分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信股票池 > 正文 ※ 在线检测公式未来函数 ※
通达信主力监控股票池
  • 相关简介: 通达信主力监控股票池 最近其实一直再说证券集体涨停的问题..............................因为注册制 以下股票池放进通达信文件夹T0002下的tpool,然后打开通达信软件进入股票池在打开选着股票池,里面的股票都是日线和周线DDX异动监控,可以布局一点中线股票,绝对主力深入布局具体个股自己选。主要为安全考虑。有很多股票现在看似不怎么样,但停牌的也许好多,就目前市场来说好股票停牌前很多资金绝对进入例如黑芝麻,600864 不管你炒作如何觉得你也可以看看,当然中途有时候我也
  • 内容标签: 通达信主力监控股票池
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: www.guhai.com.cn
  • 加入时间: 2015/12/15 5:55:27
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

通达信主力监控股票

最近其实一直再说证券集体涨停的问题..............................因为注册制

以下股票池放进通达信文件夹T0002>下的tpool,然后打开通达信软件进入股票池在打开选着股票池,里面的股票都是日线和周线DDX异动监控,可以布局一点中线股票,绝对主力深入布局具体个股自己选。主要为安全考虑。有很多股票现在看似不怎么样,但停牌的也许好多,就目前市场来说好股票停牌前很多资金绝对进入例如黑芝麻,600864

不管你炒作如何觉得你也可以看看,当然中途有时候我也没怎么选漏掉很多,还是那句话安全布局一些股票

源码

K1:=IF(CLOSE>=REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW+CLOSE-REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW);

K2:=IF(CLOSE<=REF(CLOSE,1),OPEN-LOW+HIGH-CLOSE+REF(CLOSE,1)-CLOSE,OPEN-LOW+HIGH-CLOSE);

DT:=VOL*K1/(K1+K2);

KT:=VOL-DT;

买量:=SUM(DT,5);

卖量:=-SUM(KT,5);

进出量:=买量+卖量;

今日买量:=100*DT/CAPITAL;

今日卖量:=100*KT/CAPITAL;

今日进出量:=今日买量-今日卖量;

买量变化3日:=100*SUM(DT,3)/CAPITAL;

卖量变化3日:=100*SUM(KT,3)/CAPITAL;

进出量3日:=买量变化3日-卖量变化3日;

买量变化5日:=100*SUM(DT,5)/CAPITAL;

卖量变化5日:=100*SUM(KT,5)/CAPITAL;

进出量5日:=买量变化5日-卖量变化5日;

买量变化10日:=100*SUM(DT,10)/CAPITAL;

卖量变化10日:=100*SUM(KT,10)/CAPITAL;

进出量10日:=买量变化10日-卖量变化10日;

买量变化20日:=100*SUM(DT,20)/CAPITAL;

卖量变化20日:=100*SUM(KT,20)/CAPITAL;

进出量20日:=买量变化20日-卖量变化20日;

买量变化30日:=100*SUM(DT,30)/CAPITAL;

卖量变化30日:=100*SUM(KT,30)/CAPITAL;

进出量30日:=买量变化30日-卖量变化30日;

XO:(进出量5日>0 OR 进出量10日>0 OR 进出量20日>0 OR 进出量30日>0)=0;

 


通达信主力监控股票池

 

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信主力监控股票池下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码