分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 大智慧公式 > 正文 ※ 在线检测公式未来函数 ※
  • 大智慧雪飞买入副图源码

  • 简介:P1:=10;P2:=10;P3:=20; Var1:=INDEXA/100000000; Var2:=INDEXADV; Var3:=INDEXDEC; Var4:=Var2/(Var2+Var3)*Var1; Var5:=Var3/(Var2+Var3)*Var1; Var6:=EMA(Var4,P1); Var7:=EMA(Var5,P1); Var8:=EMA(Var6,P2); Var9:=EMA(Var7,P3); A1:= EMA(Var6,3); X1:= EMA(Var8,6)
  • 标签:雪飞买入 来源:www.guhai.com.cn 时间:16-12-20 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

P1:=10;P2:=10;P3:=20;

Var1:=INDEXA/100000000;
Var2:=INDEXADV;
Var3:=INDEXDEC;
Var4:=Var2/(Var2+Var3)*Var1;
Var5:=Var3/(Var2+Var3)*Var1;
Var6:=EMA(Var4,P1);
Var7:=EMA(Var5,P1);
Var8:=EMA(Var6,P2);
Var9:=EMA(Var7,P3);
A1:= EMA(Var6,3);
X1:= EMA(Var8,6);
Y1:= EMA(Var9,2);
VarA:=X1-Y1;
VarB:=X1-REF(X1,1)>0 AND REF(X1,1)-REF(X1,2)<0;
VarC:=IF(CROSS(a1,X1) AND X1<=20,30,0);
if(a1>X1,A1,X1),stick,linethick2 ,COLORRED;X1,stick,linethick2 ,COLOR000000;
if(a1<X1,a1,X1),COLORGREEN;
A:A1;
X:X1;
Y:Y1;
80, POINTDOT;
20, POINTDOT;
抄:=VarC;
排序:if(抄>0,80,0),STICK,COLORWHITE;
出击:if(排序>0,80,1);
{RAWTEXT(排序>0,60, '★出击')COLORWHITE ;}

大智慧雪飞买入副图源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
大智慧雪飞买入副图源码下载
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码