分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 指标分解 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 大智慧公式 > 正文
大智慧多赚少赔副图源码
  • 相关简介: X线:= 100*(CLOSE-LLV(LOW,9))/(HHV(CLOSE,9)-LLV(LOW,9)); 机会来了: IF(CROSS(X线,3),1,0),LINETHICK0,COLOR0000FF; STICKLINE(机会来了,700,0,4,0),COLOR00FFFF; 机会来了1:= IF(CROSS(X线,3),1,0); STICKLINE(机会来了1,525,0,4,0),COLOR0000FF; 机会来了2:= IF(CROSS(X线,3),1,0); STICKLIN
  • 内容标签: 多赚少赔
  • 文件大小: unknow
  • 浏览次数:
  • 运行股软: 大智慧
  • 软件作者: 股海网
  • 软件来源: www.guhai.com.cn
  • 加入时间: 2016-12-20
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

X线:= 100*(CLOSE-LLV(LOW,9))/(HHV(CLOSE,9)-LLV(LOW,9));
机会来了: IF(CROSS(X线,3),1,0),LINETHICK0,COLOR0000FF;
STICKLINE(机会来了,700,0,4,0),COLOR00FFFF;
机会来了1:= IF(CROSS(X线,3),1,0);
STICKLINE(机会来了1,525,0,4,0),COLOR0000FF;
机会来了2:= IF(CROSS(X线,3),1,0);
STICKLINE(机会来了2,350,0,4,0),COLORFF00FF;
机会来了3:= IF(CROSS(X线,3),1,0);
STICKLINE(机会来了3,175,0,4,0),COLORFF937F;
DRAWTEXT(机会来了,630,'多'),COLOR0000FF;
DRAWTEXT(机会来了1,460,'赚'),COLOR00FFFF;
DRAWTEXT(机会来了2,310,'少'),COLOR00FFFF;
DRAWTEXT(机会来了3,120,'赔'),COLORFFFFFF;

大智慧多赚少赔副图源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

大智慧多赚少赔副图源码下载
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码