分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 大智慧公式 > 正文 ※ 在线检测公式未来函数 ※
  • 大智慧通四判势选股系副图

  • 简介:{条件选股公式:!!TSPSXG (通四判势选股系统) 缺省周期:日线} Var1:=IF(YEAR2011 AND MONTH7, 0, 1); Var2:=(-100)*(HHV(HIGH, 42)-CLOSE)/(HHV(HIGH, 42)-LLV(LOW, 42)); CROSS(Var2, (-60)) AND LLV(Var2, 10)(-80) OR CROSS(Var2, (-25));
  • 标签:通四判势选股系 来源:Internet 时间:17-10-08 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

{条件选股公式:!!TSPSXG (通四判势选股系统)  缺省周期:日线}        
Var1:=IF(YEAR>2011 AND MONTH>7, 0, 1);
Var2:=(-100)*(HHV(HIGH, 42)-CLOSE)/(HHV(HIGH, 42)-LLV(LOW, 42));
CROSS(Var2, (-60)) AND LLV(Var2, 10)<(-80) OR CROSS(Var2, (-25));

大智慧通四判势选股系副图

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
大智慧通四判势选股系副图下载
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码