未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 大智慧公式 > 正文
大智慧卖出主图 买入信号副图源码
  • 相关简介: 用法: 当日K线上出现黄色小点的时候,可以大胆全仓买入,如果接着出现卖出信号后,如果底部还有黄色的小点在,这是主力在洗盘,可以减少一点仓位。直到日 K线是出现蓝色的小蓝点后必须清仓,成 功率相当高! 二个指标配合使用说明:如果当日K线上主图指标出现了黄色的买入信号后,我们可以不必急着去买入,而是看一下副图指标,如果下面的副图指标也相对的出现了买入信号后,我们则可以大胆的全仓介 入,坐等着主力拉升就可以了,成功率近100%。 卖出主图 JJ:=(CLOSE+HIGH+LOW)/3; A:=EMA(
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 大智慧
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/3/14 8:36:51
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

用法:
当日K线上出现黄色小点的时候,可以大胆全仓买入,如果接着出现卖出信号后,如果底部还有黄色的小点在,这是主力在洗盘,可以减少一点仓位。直到日 K线是出现蓝色的小蓝点后必须清仓,成

功率相当高!
二个指标配合使用说明:如果当日K线上主图指标出现了黄色的买入信号后,我们可以不必急着去买入,而是看一下副图指标,如果下面的副图指标也相对的出现了买入信号后,我们则可以大胆的全仓介

入,坐等着主力拉升就可以了,成功率近100%。

卖出主图

JJ:=(CLOSE+HIGH+LOW)/3;
A:=EMA(JJ,10);
B:=REF(A,1);
STICKLINE(A>B,A,B,5,0),COLORYELLOW;
STICKLINE(A<B,A,B,5,0),COLORBLUE;
M1:EMA(CLOSE,3);
M2:EMA(CLOSE,8);
M3:EMA(M2,13);
M4:EMA(M2,55);
VAR1:=EMA(M3,55);
M5:EMA(M4,81), COLORRED,LINETHICK2;
VAR2:=(REF(HIGH,1)+REF(LOW,1))/2;
VAR3:=MA(CLOSE,21)+2*STD(CLOSE,21);
DRAWICON(CROSS(VAR2,VAR3),HIGH*1.035,2);
DRAWTEXT(CROSS(VAR2,VAR3),HIGH*1.02,'卖出'), COLORGREEN;
VAR4:=REF(CLOSE,1);
VAR5:=SMA(MAX(CLOSE-VAR4,0),7,1)/SMA(ABS(CLOSE-VAR4),7,1)*100;
VAR6:=CROSS(79,VAR5);
VAR7:=FILTER(VAR6,4);
DRAWICON(VAR7,HIGH*1.035,2);
DRAWTEXT(VAR7,HIGH*1.02,'卖出'), COLORGREEN;
A7:=(2*C+H+L)/4;
VAR10:=LLV(LOW,34);
VAR11:=HHV(HIGH,34);
SK:=EMA((A7-VAR1)/(VAR2-VAR1)*100,7);
SD:=EMA(0.667*REF(SK,1)+0.333*SK,5);
DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>6/10 AND VOL>=1.5*MA(VOL,5) AND
COUNT(SK>=SD,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW,'●买进') ,COLORRED;
DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),13)/13>6/10 AND
COUNT(SK>SD,6) AND REF(LOW,5)=LLV(LOW,120) AND REF(CLOSE>=OPEN,4) AND
REF(CLOSE>OPEN,3) AND REF(CLOSE>OPEN,2) AND REF(OPEN>CLOSE,1) AND
OPEN>REF(CLOSE,1),1,0),LOW,'●买进'), COLORRED;
D:=MA(CLOSE,80)-MA(CLOSE,10)/3;
DRAWTEXT(IF(CLOSE<D AND VOL/240>MA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)*1.08
AND CLOSE<MA(CLOSE,13)*1.3,1,0),LOW,'●抄底'),COLORRED;


买入信号副图源码
N:=5;
VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),COLORYELLOW,LINETHICK0;
VAR2:8,COLORGREEN,LINETHICK0;
上升在即: IF(CROSS(VAR1,VAR2),80,0),STICK,COLOR0000CC,LINETHICK2;
专吸庄血: IF(VAR1<=8,25,0),STICK,COLORWHITE,LINETHICK2;
DRAWTEXT(CROSS(VAR1,VAR2),80,'准备买入'),COLOR00FFFF;
VARO5:=LLV(LOW,27);
VARO6:=HHV(HIGH,34);
VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
建仓区: IF((VARO7<10),80,100) ,COLOR00CCFF,LINETHICK1;
0,LINETHICK2 ,COLORFFCC00;

大智慧卖出主图 买入信号副图源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
大智慧卖出主图 买入信号副图源码下载
精品股票公式