分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 股票新闻 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 股票资讯 传闻 内参 机构 聚焦 主力 大盘 黑马 入门 股技 视频 图文
当前位置:→ 股海网 > 指标公式 > 飞狐公式 > 正文
飞狐版短线三杰+DK线主图加选股公式 源码
  • 相关简介: 飞狐版短线三杰+DK线主图加选股公式 源码 主图 BS:EMA(C,5),COLORWHITE,LINEDOT;{短线三杰} FT:EMA(bs,6),COLORMAGENTA,LINEDOT; re:(FT+eMA(REF(BS,1),5)+EMA(REF(BS,2),4)+EMA(REF(BS,3),3)+ema(REF(BS,4),2)+ema(REF(BS,5),1))/6,LINEDOT,COLORGREEN; DK:EMA(BS,58),colorred,LINETHICK2; A:
  • 内容标签: 短线三杰
  • 文件大小: unknow
  • 浏览次数:
  • 运行股软: 飞狐
  • 软件作者: 股海网
  • 软件来源: www.guhai.com.cn
  • 加入时间: 2016-09-04
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:
股票公式说明:
股票公式不明白请查阅:股票公式文件使用以及说明!

飞狐版短线三杰+DK线主图加选股公式

源码

主图


BS:EMA(C,5),COLORWHITE,LINEDOT;{短线三杰}
FT:EMA(bs,6),COLORMAGENTA,LINEDOT;
re:(FT+eMA(REF(BS,1),5)+EMA(REF(BS,2),4)+EMA(REF(BS,3),3)+ema(REF(BS,4),2)+ema(REF(BS,5),1))/6,LINEDOT,COLORGREEN;
DK:EMA(BS,58),colorred,LINETHICK2;
A:=cross(BS,FT) and cross(BS,RE) and cross(BS,DK);
DRAWICON(A,L*1.02,12);
DRAWTEXT(CROSS(CLOSE,BS),l*0.97,'☆ ')colorffff;

 


选股


BS:=EMA(C,5),COLORWHITE,LINEDOT;{短线三杰}
FT:=EMA(bs,6),COLORMAGENTA,LINEDOT;
re:=(FT+eMA(REF(BS,1),5)+EMA(REF(BS,2),4)+EMA(REF(BS,3),3)+ema(REF(BS,4),2)+ema(REF(BS,5),1))/6,LINEDOT,COLORGREEN;
DK:=EMA(BS,58),colorred,LINETHICK2;
A:cross(BS,FT) and cross(BS,RE) and cross(BS,DK);

飞狐版短线三杰+DK线主图加选股公式 源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

飞狐版短线三杰+DK线主图加选股公式 源码下载
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码