分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 指标分解 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 飞狐公式 > 正文 ※ 在线检测公式未来函数 ※
  • 飞狐九九归一主图/副图源码 买入版 最强超超长线买点

  • 简介:飞狐九九归一主图/副图源码 买入版 最强超超长线买点 特发《九九归一买入版》来犒劳各位的长期支持!! 目前基本上以短线为主,我却始终坚持超长线和超超长线指标研发,绝对的论坛里独具特色呵呵!!一波三五倍是保底!! 不多说,直接上源码: N:=5; bc:=(IF(C(H+L+C)/3,(H*0.618+L*0.382)*0.382,(H*0.382+L*0.618)*0.382)+(O*0.382+C*0.618)*0.618); 市场的价格:=AMOUNT/VOL; MX:=if(INDEXC=
  • 标签:九九归一 来源:www.guhai.com.cn 时间:16-09-09 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

飞狐九九归一主图/副图源码 买入版 最强超超长线买点

特发《九九归一买入版》来犒劳各位的长期支持!!
 目前基本上以短线为主,我却始终坚持超长线和超超长线指标研发,绝对的论坛里独具特色呵呵!!一波三五倍是保底!!
 不多说,直接上源码

N:=5;
bc:=(IF(C>(H+L+C)/3,(H*0.618+L*0.382)*0.382,(H*0.382+L*0.618)*0.382)+(O*0.382+C*0.618)*0.618);
市场的价格:=AMOUNT/VOL;
MX:=if(INDEXC=C,BC,市场的价格);
M1:=MA(MX,N),COLORWHITE;
M2:=EMA(M1,N*2),COLORMAGENTA;
M3:=EMA(M2,n*3),COLORGREEN;
M4:=EMA(M3,n*4);
M5:=EMA(M4,n*5);
M6:=EMA(M5,n*6);
M7:=EMA(M6,n*7);
M8:=EMA(M7,n*8);
M9:=EMA(M8,n*9);
六顺:EMA((M1+M2+M3+M4+M5+M6)/6,6),COLORYELLOW,LINETHICK2;
归一:EMA((M1+M2+M3+M4+M5+M6+M7+M8+M9)/9,9),COLOR6600FF,LINETHICK2;
partline(六顺<归一,六顺),colorgray,linethick2;
partline(六顺<归一,归一),colorblue,linethick2;
涨幅宽度:ma(六顺/归一,13);
空仓日:=if(六顺<归一,1,0);
持仓日:=if(六顺>归一,1,0);
超长线买入:=if(count(空仓日,777)>555 and 持仓日=1 and 涨幅宽度<1.03,1,0);
长线买入:=if(count(空仓日,337)>211 and count(持仓日,177)<66 and 持仓日=1 and 涨幅宽度<1.03,1,0);
partline(超长线买入>0,六顺),colorred,linethick18;
partline(长线买入>0,六顺*1.15),coloryellow,linethick10;

 理论特色:
 我的第四代指标,直接不用思考,看信号就能买入票!!质的飞跃!!
 技术特色:
 此指标是超长线,超超长线指标,新手勿入。。也是一个右侧交易指标,所以不会浪费您的宝贵投资时间,长线暴利的同时,收益也可以立竿见影!!
使用方法:
1、黄色为长线右侧买入点。
2、红色为超长线右侧买入点。

飞狐九九归一主图/副图源码 买入版 最强超超长线买点

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

股海网官方超级QQ群壹:75780250

股海网官方超级QQ群贰:105363296

飞狐九九归一主图/副图源码 买入版 最强超超长线买点下载
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码