分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 公式教程答疑 > 正文 ※ 在线检测公式未来函数 ※
  • 20日均线回踩的选股指标

  • 简介:编写要求: 1.5日均线上涨; 2.20日均线上涨; 3.60日均线上涨; 4.5日均线大于20日均线; 5.20日均线大于60日均线; 6.股价回踩20日均线。 www.guhai.com.cn 股海网解答: M5:=MA(C,5); M20:=MA(C,20); M60:=MA(C,60); M5REF(M5,1) AND M20REF(M20,1) AND M60REF(M60,1) AND M5M20 AND M20M60 AND L=M20 AND CM20;
  • 标签:20日均线回踩的选股指标 来源:Internet 时间:18-02-05 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

编写要求:

1.5日均线上涨; 2.20日均线上涨; 3.60日均线上涨; 4.5日均线大于20日均线; 5.20日均线大于60日均线; 6.股价回踩20日均线。

www.guhai.com.cn股海网解答:

M5:=MA(C,5);
M20:=MA(C,20);
M60:=MA(C,60);
M5>REF(M5,1) AND M20>REF(M20,1) AND M60>REF(M60,1) AND M5>M20 AND M20>M60 AND L<=M20 AND C>M20;

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
20日均线回踩的选股指标下载
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码