未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 公式教程答疑 > 正文
连阴之后缩量反包阳的选股公式
  • 相关简介: 编写要求: 条件1:连阴是指至少是连续两天的收阴线。 条件2:反包阳的收盘价要大于它前一天阴线的开盘价,且小于它前两天阴线的开盘价。 条件3:缩量是指反包阳当天的阳量柱要小于它前两天阴线的高阴量。 www.guhai.com.cn 股海网解答: V1:=REF(EVERY(CO,2),1); V2:=CREF(O,1)CREF(C,2)CREF(O,2); V3:=COVMAX(REF(V,1),REF(V,2)); X:V1V2V3;
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境:
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/3/8 6:29:31
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

编写要求:

条件1:连阴是指至少是连续两天的收阴线。 条件2:反包阳的收盘价要大于它前一天阴线的开盘价,且小于它前两天阴线的开盘价。 条件3:缩量是指反包阳当天的阳量柱要小于它前两天阴线的高阴量。

www.guhai.com.cn股海网解答:

V1:=REF(EVERY(C<O,2),1);
V2:=C>REF(O,1)&&C>REF(C,2)&&C<REF(O,2);
V3:=C>O&&V<MAX(REF(V,1),REF(V,2));
X:V1&&V2&&V3;

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
连阴之后缩量反包阳的选股公式下载