分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 公式教程答疑 > 正文 ※ 在线检测公式未来函数 ※
  • KDJ日周月线金叉共振的选股公式

  • 简介:编写要求: KDJ日线周线月线3个指标金叉共振并且股价在250日均线上的选股公式。 www.guhai.com.cn 网解答: 周K:=KDJ.K#WEEK(9,3,3); 周D:=KDJ.D#WEEK(9,3,3); 月K:=KDJ.K#MONTH(9,3,3); 月D:=KDJ.D#MONTH(9,3,3); CROSS(KDJ.K,KDJ.D) AND CROSS(周K,周D) AND CROSS(月K,月D) AND CMA(C,250);
  • 标签:KDJ日周月线金叉共振的选股公式 来源:Internet 时间:18-04-14 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

编写要求:

KDJ日线周线月线3个指标金叉共振并且股价在250日均线上的选股公式

www.guhai.com.cn网解答:

周K:="KDJ.K#WEEK"(9,3,3);
周D:="KDJ.D#WEEK"(9,3,3);
月K:="KDJ.K#MONTH"(9,3,3);
月D:="KDJ.D#MONTH"(9,3,3);
CROSS(KDJ.K,KDJ.D) AND CROSS(周K,周D) AND CROSS(月K,月D) AND C>MA(C,250);

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
KDJ日周月线金叉共振的选股公式下载
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码