未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 公式教程答疑 > 正文
双阴夹三阳的选股公式
  • 相关简介: 编写要求: 1,双阴的第一个阴为6个点以上的阴线,不放量;2,三阳的第一个阳为假阳;3,中间有两个真阳线,第三个阳线比前两个阳线微放量;4,当日缩量收阴,阴线实体比较小。 www.guhai.com.cn 股海网解答: ZF:=(C-REF(C,1))/REF(C,1)*100; A1:=ZF=-6 AND VREF(V,1)*1.5; A2:=CO AND CREF(C,1); A3:=EVERY(CO AND CREF(C,1),2) AND VREF(V,1) AND VREF(V,2);
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境:
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/10/30 7:07:23
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

编写要求:

1,双阴的第一个阴为6个点以上的阴线,不放量;2,三阳的第一个阳为假阳;3,中间有两个真阳线,第三个阳线比前两个阳线微放量;4,当日缩量收阴,阴线实体比较小。

www.guhai.com.cn股海网解答:

ZF:=(C-REF(C,1))/REF(C,1)*100;
A1:=ZF<=-6 AND V<REF(V,1)*1.5;
A2:=C>O AND C<REF(C,1);
A3:=EVERY(C>O AND C>REF(C,1),2) AND V>REF(V,1) AND V>REF(V,2);
A4:=C<O AND C<REF(C,1) AND V<REF(V,1) AND (O+C)<REF(O+C,1);
REF(A1,4) AND REF(A2,3) AND REF(A3,1) AND A4;

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
双阴夹三阳的选股公式下载