分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 指标分解 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
主力吸筹 中线绝密武器 稳定盈利的首选
  • 相关简介: 主力吸筹 中线绝密武器 稳定盈利的首选 1、主力吸筹数值越高越好,至少要大于10,我说的是峰值。 当然还要和个股历史上的主力吸筹数值相对比。 2、等到峰值开始降低的时候再分批介入。 3、选股要注意,要规避那些业绩差,比如现在的煤炭。受到政策打压的,比如酒。 4、配合MACD指标使用能够大大提高选对牛股的几率 源码 R1:=EMA(HHV(HIGH,500),21); R2:=EMA(HHV(HIGH,250),21); R3:=EMA(HHV(HIGH,90),21); R4:=EMA(LLV(
  • 内容标签: 主力吸筹
  • 文件大小: unknow
  • 浏览次数:
  • 运行股软: 通达信
  • 软件作者: 股海网
  • 软件来源: www.guhai.com.cn
  • 加入时间: 2016-12-09
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

主力吸筹 中线绝密武器 稳定盈利的首选

1、主力吸筹数值越高越好,至少要大于10,我说的是峰值。
    当然还要和个股历史上的主力吸筹数值相对比。
2、等到峰值开始降低的时候再分批介入。
3、选股要注意,要规避那些业绩差,比如现在的煤炭。受到政策打压的,比如酒。
4、配合MACD指标使用能够大大提高选对牛股的几率

源码

R1:=EMA(HHV(HIGH,500),21);
R2:=EMA(HHV(HIGH,250),21);
R3:=EMA(HHV(HIGH,90),21);
R4:=EMA(LLV(LOW,500),21);
R5:=EMA(LLV(LOW,250),21);
R6:=EMA(LLV(LOW,90),21);
R7:=EMA((R4*0.96+R5*0.96+R6*0.96+R1*0.558+R2*0.558+R3*0.558)/6,21);
R8:=EMA((R4*1.25+R5*1.23+R6*1.2+R1*0.55+R2*0.55+R3*0.65)/6,21);
R9:=EMA((R4*1.3+R5*1.3+R6*1.3+R1*0.68+R2*0.68+R3*0.68)/6,21);
RA:=EMA((R7*3+R8*2+R9)/6*1.738,21);
RB:=REF(LOW,1);
RC:=SMA(ABS(LOW-RB),3,1)/SMA(MAX(LOW-RB,0),3,1)*100;
RD:=EMA(IF(CLOSE*1.35<=RA,RC*10,RC/10),3);
RE:=LLV(LOW,30);
RF:=HHV(RD,30);
R10:=IF(MA(CLOSE,58),1,0); 主力:EMA(IF(LOW<=RE,(RD+RF*2)/2,0),3)/618*R10,COLORSTICK;
V1:=MA(V,5);
V2:=MA(V,10);
W1:=REF(ABS(V1-V2)/V2,1) ;
W9:=W1<0.05 AND REF(C,1)>REF(O,2);
W2:=REF(C,2)>REF(O,3);
W3:=C<O;
W4:=REF(V,2)<REF(V,1);
搭下阳:=W9 AND W2 AND W3 AND W4 AND MA(C,10)>REF(MA(C,10),1) AND MA(C,20)>REF(MA(C,20),1);
W5:=ABS(V1-V2)/V2<0.05  AND V2>V1;
W6:=W5 AND C<O;
W7:=REF(W5,1) AND C<O;
W8:=REF(V,1)<V;
上叉阴:=W5 AND W6 AND W7 AND W8 AND MA(C,5)<REF(MA(C,5),1) AND MA(C,10)<REF(MA(C,10),1) AND MA(C,20)<REF(MA(C,20),1);
MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
YHD:=COUNT(REF(MA10<MA20,3),16)>=15 AND COUNT(MA5>MA10,3)>2;
小金角:=YHD AND CROSS(MA10,MA20)AND MA20>REF(MA20,1);
MA62:=MA(C,62);
V3:=V>REF(V,1);
大金角:=CROSS(MA20,MA62)AND MA62>REF(MA62,1) AND COUNT(V3,3)>2;
MA4:=MA(C,4);
L1:=V>REF(V,1);
V4:=COUNT(CROSS(MA10,MA20),15);
V5:=C<REF(CLOSE,1) AND REF(CLOSE,1)<REF(CLOSE,2);
V6:=V4=1 AND V5 AND MA10>C AND C>MA20 AND SLOPE(MA20,4)>0 AND SLOPE(MA10,3)>0;
小金边:=REF(V6,2)=1 AND MA4>REF(MA4,1) AND L1;
V7:=V>REF(V,1);
DJJ:=CROSS(MA20,MA62)AND MA62>REF(MA62,1) AND COUNT(V7,3)>2;
大金边:=COUNT(DJJ,30)>0 AND C<MA20 AND C>MA62  AND MA62>REF(MA62,1);
DIF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=2*(DIF-DEA), COLORSTICK,LINETHICK2;
MACD骑墙:=DIF>=0 AND CROSS(DIF,DEA) AND V/MA(V,5)>1.5;
MA60:=MA(C,60);
半山水库:=CROSS(MA20,MA60) AND MA60>REF(MA60,1);
A1:=BARSLAST(REF(CROSS(DIF,DEA),1) AND MACD<0);
隔谷底背:=REF(CLOSE,A1+1)>CLOSE AND DIF>REF(DIF,A1+1) AND CROSS(DIF,DEA) AND MACD>0;
W10:=MA10>REF(MA10,1);
W11:=MA20>=REF(MA20,1);
W12:=V>MA(V,5);
金足底:=(MA4<MA20 AND  MA4>=REF(MA4,1) AND C>MA4 AND W10 AND W11 AND W12);
M5:=MA(CLOSE,5);
M4:=MA(CLOSE,4);
MA3:=MA(CLOSE,3);
VOL5:=MA(VOL,5);
雨青抄底:=M5>M4 AND SLOPE(M5,5)<0 AND SLOPE(M4,4)<0 AND SLOPE(MA3,3) AND REF(M4>MA3,1) AND CROSS(MA3,M4) AND VOL>VOL5;
VAR1:=SLOPE(MA20,3)>0;
VAR2:=ABS(SLOPE(MA62,3))<0.19;
VAR3:=SLOPE(MA62,3)>REF(SLOPE(MA62,3),1);
V8:=MA62<MA20;
V9:=COUNT(CROSS(MA20,MA62),10);
海豚欲张嘴:=C>MA62 AND C<REF(CLOSE,1) AND REF(CLOSE,1)<REF(CLOSE,2) AND VAR1 AND VAR2 AND VAR3 AND V8 AND V9=1;
A4:=MA(C,4);
A20:=MA(C,20);
A62:=MA(C,62);
海豚张嘴1:=CROSS(A20,A62)AND A20>REF(A20,1)AND COUNT(A4/A20>1.05,10)>5 AND ABS(A4/A20-1)<0.02 AND V/MA(V,5)>1.5;
AR1:=EMA(CLOSE,12)-EMA(CLOSE,26);
AR2:=EMA(AR1,9);
AR3:=AR1-AR2;
AR4:=MA(CLOSE,4);
AR5:=MA(CLOSE,20);
AR6:=MA(CLOSE,62);
AR7:=LLVBARS(AR4,4);
AR8:=LLVBARS(AR6,30);
AR9:=COUNT(AR7=1,10);
海豚张嘴2:=3<AR8<29 AND AR7=1 AND AR4>AR5 AND AR5>AR6 AND AR3>-0.022 AND AR9=1 AND SLOPE(AR6,5)<0.035;

主力吸筹 中线绝密武器 稳定盈利的首选

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

主力吸筹 中线绝密武器 稳定盈利的首选下载
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码