分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 股票新闻 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 股票资讯 传闻 内参 机构 聚焦 主力 大盘 黑马 入门 股技 视频 图文
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
火爆吸筹指标 幅图 源码 吸筹看懂庄看透机构的那点事
  • 相关简介: 火爆吸筹指标 幅图 源码 吸筹看懂庄看透机构的那点事 多年的选股指标陪伴6年了~缠住大牛股选股!!~捕捉例如:上海钢联。梅花伞。智云股份 源码 VAR2:=REF(LOW,1); VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100; VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3); VAR5:=LLV(LOW,13); VAR6:=HHV(VAR4,13); VAR7:=IF(MA(CLOSE,
  • 内容标签: 火爆吸筹指标
  • 文件大小: unknow
  • 浏览次数:
  • 运行股软: 通达信
  • 软件作者: 股海网
  • 软件来源: www.guhai.com.cn
  • 加入时间: 2016-12-17
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:
股票公式说明:
股票公式不明白请查阅:股票公式文件使用以及说明!

火爆吸筹指标 幅图 源码 吸筹看懂庄看透机构的那点事

多年的选股指标陪伴6年了~缠住大牛股选股!!~捕捉例如:上海钢联。梅花伞。智云股份

源码

VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,13);
VAR6:=HHV(VAR4,13);
VAR7:=IF(MA(CLOSE,34),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
吸筹:VAR9,NODRAW,COLORLIRED;
STICKLINE(VAR9>-120,0,VAR9,3,1),COLORLIRED;
VAR10:=IF(VAR9>-120,VAR9,0);
VAR11:=VAR10<REF(VAR10,1);
DRAWTEXT(VAR11 AND REF(NOT(VAR11),1),VAR9,'☆'),COLORYELLOW;
VAR12:=SMA(((HHV(CLOSE,13) - CLOSE) / (HHV(CLOSE,13) - LLV(CLOSE,13))),5,1);
冲顶:((10/VAR12)-10)/5,COLORSTICK,COLOR00FF00;
STICKLINE((冲顶 >24),0,冲顶,3,1),COLOR00FF00;

 火爆吸筹指标 幅图 源码 吸筹看懂庄看透机构的那点事

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

火爆吸筹指标 幅图 源码 吸筹看懂庄看透机构的那点事下载
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码