分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 股票新闻 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 股票资讯 传闻 内参 机构 聚焦 主力 大盘 黑马 入门 股技 视频 图文
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
资金趋势 这才是有用的 不要错过好指标
  • 相关简介: 资金趋势 这才是有用的 不要错过好指标 要点:当主力持仓,累进流入,净流入线,一直在20以下,等持那上串20以上,配合成交量线,并上串累进流出线,朋友们,你找个点买吧,会让你赚钱的,呵呵 源码 指数趋势: EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORCYAN,DOTLINE,LINETHICK1; 主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV
  • 内容标签: 资金趋势
  • 文件大小: unknow
  • 浏览次数:
  • 运行股软: 通达信
  • 软件作者: 股海网
  • 软件来源: www.guhai.com.cn
  • 加入时间: 2016-12-21
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:
股票公式说明:
股票公式不明白请查阅:股票公式文件使用以及说明!

资金趋势 这才是有用的 不要错过好指标

要点:当主力持仓,累进流入,净流入线,一直在20以下,等持那上串20以上,配合成交量线,并上串累进流出线,朋友们,你找个点买吧,会让你赚钱的,呵呵

源码

指数趋势: EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORCYAN,DOTLINE,LINETHICK1;
主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORRED,LINETHICK2;
CN1:=HHV(V,5);{5日最高量}
CN2:=O>C;
CN02:=C>O;
CN03:=C=O;
CN04:=((SUM(V,5)/CN1));
CN05:=IF(CN04>0.3,1,0);{大资金}
CN06:=IF(CN2 AND CN05,V,0);{大资金流出}
CN07:=IF(CN02 AND CN05,V,0);{大资金流入}                 
CN08:=IF(CN03 AND CN05,V,0);{不明流向大资金}
累积流入:SUM(CN07,9)/10000,COLORFF00FF,LINETHICK2;
累积流出:SUM(CN06,9)/10000,COLORGREEN,LINETHICK2;;
净流入:(累积流入-累积流出),COLORYELLOW,LINETHICK2;
净流入角度:ATAN((净流入/REF(净流入,1)-1)*100)*57.3,NODRAW;
VAR1:=LLV(LOW,21);
VAR2:=HHV(HIGH,21);
TX98:90,COLOR408080,DOTLINE,LINETHICK1;
TX80:70,COLOR408080;
TX45:45,COLOR408080; 
TX20:20,COLOR408080;

 

资金趋势 这才是有用的 不要错过好指标

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

资金趋势 这才是有用的 不要错过好指标下载
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码