分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 指标分解 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文 ※ 在线检测公式未来函数 ※
  • 回眸一笑 主图选股公式 可以少走很多弯路

  • 来源:www.guhai.com.cn 时间:16-12-22 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

回眸一笑 主图选股公式 可以少走很多弯路

本人使用多年的主图指标和一个该主图选股指标 ,没有未来函数,信号不漂移,好股逃不了。如果不懂炒股理念真谛的人请勿绕

主图

UPPER:(1+10/100)*MA(CLOSE,11);
LOWER:(1-9/100)*MA(CLOSE,11);
ENE:(UPPER+LOWER)/2;
RSV:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
Q:=SMA(RSV,8,1);
Z:=SMA(Q,5,1);
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
抄底:=CROSS(RSI,13) AND Q<30 AND Z<30 ;
STICKLINE(抄底,OPEN,CLOSE,3,0),COLOR00FFFF;
回眸一笑:=CROSS(RSI,80) AND Q<80 AND Z<80 ;
STICKLINE(回眸一笑,OPEN,CLOSE,3,0),COLORRED;
DRAWICON(回眸一笑,L*0.96,27);

 

选股公式

RSV:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
Q:=SMA(RSV,8,1);
Z:=SMA(Q,5,1);
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
回眸一笑选股:CROSS(RSI,80) AND Q<80 AND Z<80 ;
 

回眸一笑 主图选股公式 可以少走很多弯路

回眸一笑 主图选股公式 可以少走很多弯路

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

股海网官方超级QQ群壹:75780250

股海网官方超级QQ群贰:105363296

回眸一笑 主图选股公式 可以少走很多弯路下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码