分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文 ※ 在线检测公式未来函数 ※
  • 通达信末日铁底指标主图贴图

  • 简介:MA5:MA(C,5),COLORYELLOW; MA10:MA(C,10),COLORWHITE; MA20:MA(C,20),COLORBLUE; MA30:MA(C,30),COLORGREEN; MA60:MA(C,60),COLORLIBLUE; MA99:MA(C,99),COLORLIRED; MA250:MA(C,250),COLORRED; 中线:(EMA(C,30)+EMA(C,72))/2,COLORCYAN,LINETHICK3; {顶线:中线+中线*0.80,COLOR
  • 标签:末日铁底 来源:www.guhai.com.cn 时间:17-01-10 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

MA5:MA(C,5),COLORYELLOW;
 MA10:MA(C,10),COLORWHITE;
 MA20:MA(C,20),COLORBLUE;
 MA30:MA(C,30),COLORGREEN;
 MA60:MA(C,60),COLORLIBLUE;
 MA99:MA(C,99),COLORLIRED;
 MA250:MA(C,250),COLORRED;
中线:(EMA(C,30)+EMA(C,72))/2,COLORCYAN,LINETHICK3;
 {顶线:中线+中线*0.80,COLORCYAN;}
铁底:中线-中线*0.49,COLOR00CC00,LINETHICK3;
顶线:中线+中线*0.22,COLORFF3300,LINETHICK3;
极底:中线-中线*0.29,COLORFF33CC,LINETHICK3;
 {VAR1X:=ZIG(3,10)<REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)>REF(ZIG(3,10),2);
 VAR2X:=ZIG(3,10)>REF(ZIG(3,10),1) AND REF(ZIG(3,10),1)<REF(ZIG(3,10),2);
 VAR9:=IF(YEAR > 2110,0,VAR1X);
 VAR10:=IF(YEAR > 2110,0,VAR2X);
 STICKLINE(VAR9,H*1.02,H,10,0),COLORYELLOW,LINETHICK2;
 STICKLINE(VAR10,L*0.96,L*0.91,10,0),COLORRED,LINETHICK2;};

通达信末日铁底指标主图贴图

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信末日铁底指标主图贴图下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码