分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 股票新闻 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 破解版 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 股票资讯 传闻 内参 机构 聚焦 主力 大盘 黑马 入门 股技 视频 图文
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信【绝地武士】原力与获利同在主图附图无未来)
  • 相关简介: 这也是珍藏级别的指标公式拿出来分享了,好不好还是让大家点评下 TJ1:=LLV(CLOSE,3)REF(L,3) AND HHV(V,1)=REF(V,3) AND REF(C,3)REF(O,3) AND REF(V,3)0.8*REF(V,4) AND REF(V,3)1.1*REF(V,5); LJL:=FILTER(TJ1,1); TJ2:=IF(BARSLAST(LJL)=1 AND CLOSEREF(HIGH,1),1,IF(BARSLAST(LJL)=2 AND CLOSEREF(
  • 内容标签: 绝地武士
  • 文件大小: unknow
  • 浏览次数:
  • 运行股软:
  • 软件作者: 股海网
  • 软件来源: www.guhai.com.cn
  • 加入时间: 2017-01-11
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:
股票公式说明:
股票公式不明白请查阅:股票公式文件使用以及说明!

这也是珍藏级别的指标公式拿出来分享了,好不好还是让大家点评下
 
 

TJ1:=LLV(CLOSE,3)>REF(L,3) AND HHV(V,1)<=REF(V,3) AND  REF(C,3)>REF(O,3) AND REF(V,3)>0.8*REF(V,4) AND REF(V,3)>1.1*REF(V,5);

LJL:=FILTER(TJ1,1);

TJ2:=IF(BARSLAST(LJL)=1 AND CLOSE>REF(HIGH,1),1,IF(BARSLAST(LJL)=2 AND CLOSE>REF(HIGH,2),1,IF(BARSLAST(LJL)=3 AND CLOSE>REF(HIGH,3),1,0)));

TP:=TJ2=1;

STICKLINE(CLOSE,REF(LLV(L,3),BARSLAST(LJL)),REF(LLV(L,3),BARSLAST(LJL)),6,0),COLORYELLOW;

TJ3:=IF(BARSLAST(LJL)=1 AND CLOSE>REF(LOW,1),1,IF(BARSLAST(LJL)=2 AND CLOSE>REF(LOW,2),1,IF(BARSLAST(LJL)=3 AND CLOSE>REF(LOW,3),1,0)));

STFZ:=TJ3=1;

CL:=STFZ AND TP;

TJCL:=FILTER(CL,3);

AMV0:=VOL*(O+C)/2;

原力线:SUM(AMV0,88)/SUM(VOL,88),COLORFF00FF,LINETHICK2;

CG:MA(C,17),COLORFFCC66,LINETHICK2;

FL:=HHV(CG,2);

激光剑:HHV(CG,2),COLOR00FF00;

FS:CG-(FL-CG),COLORYELLOW,LINETHICK2;

MA3:MA(C,3),COLORGRAY;

MA13:MA(C,13),COLORRED;

信号:=COUNT(REF(EMA(C,3),1)<REF(EMA(C,3),2),5)=5

AND EMA(C,3)>REF(EMA(C,3),1);

DRAWICON(信号,L*0.98,25);

DRAWICON(COUNT(REF(EMA(C,3),1)>REF(EMA(C,3),2),5)=5

AND EMA(C,3)<REF(EMA(C,3),1),H*1.02,8);

通达信【绝地武士】原力与获利同在主图附图无未来)

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)

通达信【绝地武士】原力与获利同在主图附图无未来)下载
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码