分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文 ※ 在线检测公式未来函数 ※
  • 一起来做主升浪 做波段需要了解波段的原理

  • 简介:一起来做主升浪 指标不是万能,我们需要的是指标结合方法来用! 本指标为主升浪指标! 前面一波下跌后,黄金坑出现,主升浪附图出现信号,可以买入! 股市需要灵活运用,我们做什么股票就要了解其行情的原理,做波段需要了解波段的原理~ 做主升浪,那么我们需要了解主升浪的原理,了解其原理后,我们再结合指标图形来买卖,这叫做方法! {主升浪附图选股} VAR1:=EMA(EMA(CLOSE,13),13); VAR2:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000; VAR3:=DY
  • 标签:一起来做主升浪 来源:www.guhai.com.cn 时间:17-04-15 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

一起来做主升浪

指标不是万能,我们需要的是指标结合方法来用!
 本指标为主升浪指标
 前面一波下跌后,黄金坑出现,主升浪附图出现信号,可以买入!
 股市需要灵活运用,我们做什么股票就要了解其行情的原理,做波段需要了解波段的原理~
做主升浪,那么我们需要了解主升浪的原理,了解其原理后,我们再结合指标图形来买卖,这叫做方法!

{主升浪附图选股}
VAR1:=EMA(EMA(CLOSE,13),13);
VAR2:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
VAR3:=DYNAINFO(11);
VAR4:=(EMA(CLOSE,8)-EMA(CLOSE,55))*10;
VAR5:=EMA(VAR4,3);
VAR6:=(C-VAR3)/VAR3<-0.03;
VAR7:=VAR2>REF(VAR2,1) AND VAR2<-0.2;
VAR8:=CROSS(VAR4,VAR5) AND  VAR4<-0.3;
XG:FILTER(VAR6 AND VAR7 AND VAR8,13),COLORRED,LINETHICK2;

--------------------------------

{黄金坑附图}
RSV1:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
RSV2:=(CLOSE-LLV(LOW,37))/(HHV(HIGH,37)-LLV(LOW,37))*100;
短线:SMA(SMA(RSV1,3,1),3,1)+3*STD(CLOSE,21),COLOR00FF00;
中线:SMA(RSV2,5,1)+2*STD(CLOSE,37),COLORRED;
RSV3:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
长线:SMA(RSV3,5,1),COLORYELLOW;
看底:STICKLINE(中线<15,中线,15,6,0),COLORF00FF0;
黄金坑:STICKLINE(短线<20 AND 中线<20 AND 长线<20,MAX(长线,MAX(短线,中线)),20,8,0),COLOR00CCFF;
 

 

一起来做主升浪 做波段需要了解波段的原理

一起来做主升浪 做波段需要了解波段的原理

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
一起来做主升浪 做波段需要了解波段的原理下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码