分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文 ※ 在线检测公式未来函数 ※
  • 通达信获筹比例指标公式

  • 简介:明支:=CLOSE-(AMOUNT/VOL/100-LOW),COLORRED; 明阻:=CLOSE+(AMOUNT/VOL/100-LOW),COLORGREEN; (AMOUNT/VOL/100-LOW),COLORRED,NODRAW; JQJJS:=(H-L)/(O-L)2; A1:=MA(C,13); JZX:=REF(A1,13/2+1); JZY:=((((REF(H,1)-REF(L,1))*8/10)+O)*100)/100; JZS:=((O-((REF(H,1)-REF(L
  • 标签:获筹比例 来源:Internet 时间:17-10-12 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

明支:=CLOSE-(AMOUNT/VOL/100-LOW),COLORRED;
明阻:=CLOSE+(AMOUNT/VOL/100-LOW),COLORGREEN;
 (AMOUNT/VOL/100-LOW),COLORRED,NODRAW;
 JQJJS:=(H-L)/(O-L)<2;
 A1:=MA(C,13);
 JZX:=REF(A1,13/2+1);
 JZY:=((((REF(H,1)-REF(L,1))*8/10)+O)*100)/100;
 JZS:=((O-((REF(H,1)-REF(L,1))*8/20))*100)/100;
止损:=JZS,COLOR16783C,LINETHICK0;
止赢:=JZY,COLORGREEN,LINETHICK0;
 B:=CLOSE*VOL;
 D:=EMA((MA(B,4)/MA(VOL,4)+MA(B,6)/MA(VOL,6)+MA(B,13)/MA(VOL,13)+MA(B,24)/MA(VOL,24))/4,1);
短压:=1.08*D,COLORCA066C;
短支:=D*0.92,,COLORMAGENTA;{COLORCA066C;}
 VAR71:=((HIGH+LOW+CLOSE)/(3)-MA((HIGH+LOW+CLOSE)/(3),14))/((0.015)*(AVEDEV((HIGH+LOW+CLOSE)/(3),14)));
 VAR72:=((HIGH+LOW+CLOSE)/(3)-MA((HIGH+LOW+CLOSE)/(3),70))/((0.015)*(AVEDEV((HIGH+LOW+CLOSE)/(3),70)));
 VAR73:=IF((VAR71<=(-150)) AND (VAR71>(-200)) AND (VAR72<=(-150)) AND (VAR72>(-200)),(-10),IF((VAR71>=150) AND (VAR71<200) AND (VAR72>=150) AND (VAR72<200),10,0));
 VAR74:=IF((100-ABS(((CLOSE-MA(CLOSE,13))/(MA(CLOSE,13)))*(100))<90),100-ABS(((CLOSE-MA(CLOSE,13))/(MA(CLOSE,13)))*(100)),100);
 VAR75:=IF((VAR72>=200) AND (VAR71>=150),15,IF((VAR72<=(-200)) AND (VAR71<=(-150)),(-15),VAR73))+60;
 DRAWTEXT((VAR75>60) AND (VAR74<150) AND (COUNT((VAR75>60) AND (VAR74<150),20)=1),LOW*0.95,' 加速'),COLORBLUE;
 DRAWICON((VAR75>60) AND (VAR74<150) AND (COUNT((VAR75>60) AND (VAR74<150),20)=1),LOW*0.95,8),;
散户:= EMA(((2*CLOSE+HIGH+LOW)/4-LLV(LOW,5))/(HHV(HIGH,4)-LLV(LOW,5))*100,4);
庄家:= EMA(0.667*REF(散户,1)+0.333*散户,2);
 DRAWTEXT(CROSS(散户,庄家) AND 散户<30,LOW*0.95,'●低吸'),COLOR1621F9;
 DRAWTEXT(CROSS(庄家,散户) AND 散户>70,H*1.05,'●高减'),COLOR16783C;
低吸:CROSS(散户,庄家) AND 散户<30,COLORRED,NODRAW;
 DRAWICON(低吸,L*0.96,25);
买入价预测:C-CLOSE*2.5/100,COLORRED,LINETHICK0;
卖出价预测:(CLOSE*2.5/100+CLOSE),COLORGREEN,LINETHICK0;
预测低:MA(REF(LOW,1)/REF(CLOSE,2),27)*REF(CLOSE,1),COLORRED,LINETHICK0;
预测高:MA(REF(HIGH,1)/REF(CLOSE,2),27)*REF(CLOSE,1),COLORGREEN,LINETHICK0;
 CDP:=(L+H+2*O)/4;
 PT:=H-L;
最低支:CDP-PT,COLORRED,LINETHICK0;
近低支:2*CDP-H,COLORMAGENTA,LINETHICK0;
近高阻:2*CDP-L,COLOR16783C,LINETHICK0;
最高阻:CDP+PT,COLORGREEN,LINETHICK0;

通达信获筹比例指标公式

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信获筹比例指标公式下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码