未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
突破长影幅图选股公式 短线战法 用法 源码
  • 相关简介: 突破长影幅图选股公式 短线战法 用法 源码 {本战法适合强势股回调阶段底部、强势股拉升中途以及新股等,此信号出现在强势股回调的阶段底部更为多见,适合短线。 技术要点: 1.某日收一放量十字星,上影越长越好,量急剧放大最好,当出现在阶段底部时,是跳空低开的十字星最好。 2.次日收涨停大阳线且同样呈现放量特征; 3.如出现十字星当日并未收出涨停阳线,只要接下来几日内股价横盘不跌然后收涨停大阳线同样有效。 操作技巧: 1.涨停大阳线当日结合双龙战法或涨停时排队参与; 2.涨停次日结合分时双龙战法介入;
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/1/5 7:03:53
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

突破长影幅图选股公式 短线战法 用法 源码

{本战法适合强势股回调阶段底部、强势股拉升中途以及新股等,此信号出现在强势股回调的阶段底部更为多见,适合短线。
 
技术要点:
1.某日收一放量十字星,上影越长越好,量急剧放大最好,当出现在阶段底部时,是跳空低开的十字星最好。
2.次日收涨停大阳线且同样呈现放量特征;
3.如出现十字星当日并未收出涨停阳线,只要接下来几日内股价横盘不跌然后收涨停大阳线同样有效。
 
操作技巧:
1.涨停大阳线当日结合双龙战法或涨停时排队参与;
2.涨停次日结合分时双龙战法介入;
3.短线赚10%左右可灵活止盈,成功率极高。 }


{选股指标}
PX1:=REF(H,1)/MAX(REF(C,1),REF(O,1))>1.03
AND MAX(REF(C,1),REF(O,1))/MIN(REF(C,1),REF(O,1))<1.02;
PX2:=C/REF(C,1)>1.09 AND REF(V,1)>REF(V,2) AND REF(V,1)>REF(MA(V,5),1);
PX3:=REF(O,1)<REF(H,2) AND C>O;
XG:PX1 AND PX2 AND PX3;

 

突破长影幅图选股公式 短线战法 用法 源码

突破长影幅图选股公式 短线战法 用法 源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
突破长影幅图选股公式 短线战法 用法 源码下载
精品股票公式