分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文 ※ 在线检测公式未来函数 ※
  • 通达信压力支撑线 主图一目了然!

  • 简介:MA135:=MA(VOL,135); TJ1:=VOL=HHV(VOL,10) AND VOL1.7*REF(VOL,1) AND C=REF(C,1) AND C=O AND VOL=MA135*3.5; LJL:=FILTER(TJ1,3); TJ3:=IF(BARSLAST(LJL)=1 AND CLOSEREF(LOW,3),1,0); ST:=TJ3=1; CL:=FILTER(ST,3); STICKLINE(C,REF(L,BARSLAST(CL)),REF(L,BARSLAST
  • 标签:压力支撑线 来源:Internet 时间:18-01-13 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

MA135:=MA(VOL,135);
 TJ1:=VOL=HHV(VOL,10) AND VOL>1.7*REF(VOL,1) AND C>=REF(C,1) AND C>=O AND VOL<=MA135*3.5;
 LJL:=FILTER(TJ1,3);
 TJ3:=IF(BARSLAST(LJL)=1 AND CLOSE>REF(LOW,3),1,0);
 ST:=TJ3=1;
 CL:=FILTER(ST,3);
 STICKLINE(C,REF(L,BARSLAST(CL)),REF(L,BARSLAST(CL)),2,0),COLORYELLOW;
 STICKLINE(CLOSE,REF(L,BARSLAST(LJL)),REF(L,BARSLAST(LJL)),2,0),COLORCYAN;
 STICKLINE(LJL,OPEN,CLOSE,1,0),COLORYELLOW;
 DRAWTEXT(LJL,L*0.99,'支撑'),COLORF00FF0;
通达信压力支撑线 主图一目了然!

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信压力支撑线 主图一目了然!下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码