未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信短线寻牛"涨停回马枪"(源码 主图/副图/选股/预警贴图)
  • 相关简介: 1、涨停板的阳线支撑作用: 每个庄家必然有他的操盘计划和策略,涨停板就是庄家积极举旗.真金白银做多的象征。就涨停板阳线而言,庄家操盘策略的弱点就在于他以全力以赴拉涨停的那天的收盘分时均价实体二分之一位和涨停阳线下半身这三个地方.庄家如果还要做行情一般不会轻易砸破这三个价位的。涨停板支撑作用就在于此! 2、涨停板阳线的回调支撑买入法: 涨停板后短线洗盘回调的最低价,一般会回到前面某个涨停板阳线的三个支撑位附近(均价线、二分位、下半身),因此涨停板后从最高点回调下来的第五天到第八天在支撑位附近的红色
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/1/14 8:06:16
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

1、涨停板的阳线支撑作用:
 每个庄家必然有他的操盘计划和策略,涨停板就是庄家积极举旗.真金白银做多的象征。就涨停板阳线而言,庄家操盘策略的弱点就在于他以全力以赴拉涨停的那天的”收盘分时均价“实体二分之一位”和“涨停阳线下半身”这三个地方.庄家如果还要做行情一般不会轻易砸破这三个价位的。涨停板支撑作用就在于此!

2、涨停板阳线的回调支撑买入法:
 涨停板后短线洗盘回调的最低价,一般会回到前面某个涨停板阳线的三个支撑位附近(均价线、二分位、下半身),因此涨停板后从最高点回调下来的第五天到第八天在支撑位附近的红色线段处买入正是绝佳买点!(图中蓝色为涨停板的底部,红线为涨停板的二分之一位置)!

涨停板后的第二天股价盘中回调到涨停板这天的分时均线或二分位是超短线的买入机会,第三天在第二天的最高价附近获利卖出!

3、重复信号的过滤方法:
—般副图为红柱预警信号后的第二天是买入机会,如果第二天再次出现预警信号,则买入点延后一天(第三天)。这样大大提高了指标的成功概率!


4、涨停后的买卖信号的时效性:
 关注从涨停板后的最高点回调下来的第3天、第5天、第8天、第13天的关键时间周期买卖点,强势股一般回调到第5天、第8天会有买入机会,超过13天行情就会走弱。

5、金叉夹角买入法:
13日均线向上金叉21日均线,股价上涨后第一次和第二次回调到金叉形成的夹角中时往往是最好的买入点,第三次就要小心了,事不过三!

6、看长做短(日线和周线的配合):
 看长做短,周线决定日线,日线的买入点刚好会在周线的支撑位,这是最佳的买入点。

关注的股票必须是走上升通道的,简单方法就是21日线和21周线都是弯头向上的,成一定角度上行,这是前提
均价线:=AMOUNT/V/100;
C2:=REF(C,1);
涨停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
STICKLINE(涨停,0,5,6,0),COLORYELLOW;
DRAWTEXT(涨停,8,'涨停'),COLORYELLOW;
MA13:=MA(C,13),COLORGRAY;
MA21:=MA(C,21),COLORWHITE;
支撑线:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
LC:=REF(CLOSE,1);
操作线:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
趋势线:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;
震仓线:=45;
震仓线2:=50;
逃命线:=80;
抄底线:=20;
绝底线:=5;
PP2:=操作线<震仓线2 AND REF(操作线,1)>震仓线2 ;
PP:=操作线<震仓线 AND REF(操作线,1)>震仓线 ;
PP3:=操作线<抄底线 AND REF(操作线,1)>抄底线;
HH:=COUNT(涨停,13)>=1;
STICKLINE(PP2 AND HH,0,5,3,0),COLORRED;
STICKLINE(PP AND HH,0,5,3,0),COLORRED;
STICKLINE(PP3 AND HH,0,5,3,0),COLORRED;
DRAWTEXT(PP2 AND HH,8,'预警'),COLORRED;
DRAWTEXT(PP AND HH,8,'预警'),COLORRED;
DRAWTEXT(PP3 AND HH,8,'预警'),COLORRED;
A:=SMA(L,4,3) ;
绿色买入:IF (((A AND REF(PP,1) AND HH) OR (A AND REF(PP3,1) AND HH)),1,0 );
STICKLINE(A AND REF(PP,1) AND HH ,0,10,1,0),COLORGREEN;
DRAWICON(A AND REF(PP,1) AND HH,12,1);
STICKLINE(A AND REF(PP3,1) AND HH ,0,10,1,0)COLORGREEN;
DRAWICON(A AND REF(PP3,1) AND HH,12,1);

通达信短线寻牛
通达信短线寻牛

通达信短线寻牛

通达信短线寻牛

 

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信短线寻牛
精品股票公式