分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文 ※ 在线检测公式未来函数 ※
  • 通达信通天黄金柱(源码 副图/选股 贴图)

  • 简介:黄柱会涨,深蓝会跌 V1:=(C*2+H+L)/4*10; V2:=EMA(V1,13)-EMA(V1,34); V3:=EMA(V2,5); V4:=2*(V2-V3)*5.5; 主力撤: IF(V4=0,V4,0),COLORGREEN; 主力进: IF(V4=0,V4,0); V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8; V6:=EMA(3*V5-2*SMA(V5,18,1),5); V7:=(INDEXC-LLV(
  • 标签:通天黄金柱 来源:Internet 时间:18-01-14 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

黄柱会涨,深蓝会跌
 
V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);
V3:=EMA(V2,5);
V4:=2*(V2-V3)*5.5;
主力撤: IF(V4<=0,V4,0),COLORGREEN;
主力进: IF(V4>=0,V4,0);
V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
V6:=EMA(3*V5-2*SMA(V5,18,1),5);
V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)-EMA(V8,34);
VA:=EMA(V9,3);
VB:=(V9-VA)/2;

大盘资金进场: IF(VB>=0,VB,0),COLORYELLOW;
大盘资金撤走: IF(VB<=0,VB,0),COLORBLUE;
V11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
趋势线: EMA(V11,3);
V12:=(趋势线-REF(趋势线,1))/REF(趋势线,1)*100;
准备现金: STICKLINE(趋势线<=13,0,20,5,0),COLORCC9900;
买入股票: STICKLINE(趋势线<=13 AND V12>13,0,50,5,0),COLOR0099FF;
见顶清仓: STICKLINE(趋势线>=90 AND V12,0,30,5,0);

通达信通天黄金柱(源码 副图/选股 贴图)

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信通天黄金柱(源码 副图/选股 贴图)下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码