分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文 ※ 在线检测公式未来函数 ※
  • 通达信跟庄做牛副图原码手机版可用

  • 简介:个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF; 大盘:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORE67010,LINETHICK2; STICKLINE(个股=大盘,个股,大盘,1,0),COLORRED; STICKLINE(个股大盘,个股,大盘,1,0),COLORBLUE; STICKLINE(个股=大盘
  • 标签:跟庄做牛 来源:Internet 时间:18-02-13 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;
大盘:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORE67010,LINETHICK2;
 STICKLINE(个股>=大盘,个股,大盘,1,0),COLORRED;
 STICKLINE(个股<大盘,个股,大盘,1,0),COLORBLUE;
 STICKLINE(个股>=大盘,0,大盘,6,0),COLORYELLOW;
 STICKLINE(个股<大盘,0,个股,6,0),COLORYELLOW;
短线反弹:IF(CROSS(个股,9),50,0),STICK,LINETHICK3,COLOR00FF00;
 DRAWTEXT(CROSS(个股,9),40,'短线反弹!'),COLOR00FF00;

 VAR1:=EMA(CLOSE,3);
 VAR2:=EMA(CLOSE,21);
 VAR3:=BARSLAST(CROSS(VAR2,VAR1))>15;
 VAR4:=VOL>MA(VOL,5)*2 AND VOL<MA(VOL,5)*5;
 VAR5:=CROSS(VAR1,VAR2)  AND VAR4 AND VAR3;
黑马:IF(VAR5,80,0),STICK,LINETHICK4,COLORF00FF0;
 DRAWTEXT(VAR5,70,'黑马!'),COLORF00FF0;
通达信跟庄做牛副图原码手机版可用

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信跟庄做牛副图原码手机版可用下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码