分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文 ※ 在线检测公式未来函数 ※
  • 通达信短线黑马雷达附简单用法

  • 简介:黑马雷达指标简单用法如下: 1,因该指标是结合量价分析原理设计而成,所以所选个股他必须是当天量价齐升的股票,我们观看本周的短线002208,600190可以看出! 2,通过软件自带的MACD指标可以看出。他的量能红柱跟前一天相比是不断放大的。放大一倍甚至数倍,越大越好。 3,指标所选出的个股预警他必须是突破平台后才出的提示,所以我们可以前面两个信号结合后面这个信号一出现的情况下,待短线分时回调到低位后就可以大胆的介入。比如002208。当天分时预警6.15元,通过分时我们看到他回调一点点在6.0
  • 标签:短线黑马雷达 来源:Internet 时间:18-02-13 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

黑马雷达指标简单用法如下:

1,因该指标是结合量价分析原理设计而成,所以所选个股他必须是当天量价齐升的股票,我们观看本周的短线002208,600190可以看出!

2,通过软件自带的MACD指标可以看出。他的量能红柱跟前一天相比是不断放大的。放大一倍甚至数倍,越大越好。

3,指标所选出的个股预警他必须是突破平台后才出的提示,所以我们可以前面两个信号结合后面这个信号一出现的情况下,待短线分时回调到低位后就可以大胆的介入。比如002208。当天分时预警6.15元,通过分时我们看到他回调一点点在6.06分附近就可以大胆介入,随后主力便不给机会,强力拉升到涨停。第二天大盘不好的情况下冲高近6个点。今天预警的600190,在4元附近预警。刚好突破前期平台。但此股出信号后就直接拉升。没有给回调的机会。但我们仍然可以追高进入的。拉涨停后仍然打开了一段时间,再次封上涨停。这就说明此信号成立。只要信号出现后不回调到突破平台时的信号,这个信号就算有效,我们就可以大胆介入,明天600190仍可以实盘验证3到5个点左右出货,当然还需要通过个人的盘感来把握。盘感可以通过不停的看个股的成交量重播来练习。要不停的看。一周或一月。坚持下来。你就会有感觉。

4,总之该指标以量能放大,突破平台为中心。再次小幅回落为买点。当天即见收益。进入后9成概率次日出货。实在大盘不好。短期也能获利出局。因为有了量价齐升为前提。后市看好。

谢谢各位的订阅。祝股市大发。


 {黑马雷达副图,预警,选股一体}

 

A:=2*(EMA(CLOSE,15)-EMA(CLOSE,30)-EMA(EMA(CLOSE,15)-EMA(CLOSE,30),12));

A1:=(CLOSE-LLV(LOW,12))/(HHV(HIGH,12)-LLV(LOW,12))*100;

A2:=(CLOSE-LLV(LOW,45))/(HHV(HIGH,45)-LLV(LOW,45))*100;

A3:=(CLOSE-LLV(LOW,225))/(HHV(HIGH,225)-LLV(LOW,225))*100;

B1:=(SMA(A3,45,1)-REF(SMA(A3,45,1),1))*50;

B2:=(SMA(A2,15,1)-REF(SMA(A2,15,1),1))*10;

B3:=REF(SMA(A2,15,1),1)-REF(SMA(A3,45,1),1);

B4:=(SMA(A2,15,1)-B3-SMA(A3,45,1))*30;

B5:=SMA(A1,3,1)-REF(SMA(A1,3,1),1);

B6:= EMA((EMA(VOL/5,4)-LLV(EMA(VOL/5,4),240))/LLV(EMA(VOL/5,4),240)*MA(CLOSE,35),13);

A9:=EMA((HHV(EMA(VOL/5,4),240)-EMA(VOL/5,4))/EMA(VOL/5,4)*MA(CLOSE,35),13);

B7:=A>=-0.035 AND A<=0.045 AND CLOSE>MA(CLOSE,5)

AND CLOSE>MA(CLOSE,10) AND A9>-100;

DD:=EXIST(C/REF(C,1)>1.055,60);

PL1:=(((CLOSE - MA(CLOSE,50)) / MA(CLOSE,50))<0.008);

PL2:=(((CLOSE - MA(CLOSE,8)) / MA(CLOSE,8))<0.058);

偏离率:=(((PL1 = 1) AND (PL2 = 1)) * 0.2);

平台突破:=((((偏离率 = 0) AND (REF(偏离率,1) = 0.2)) AND (REF((COUNT((偏离率 = 0.2),10) = 10),1) = 1)) * 1);

短线黑马雷达: IF(B7 AND B5>7 AND REF(B5,1)<0 AND B5-REF(B5,1)>9,1,0) AND 平台突破 AND DD ,COLORRED;
 

通达信短线黑马雷达附简单用法

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信短线黑马雷达附简单用法下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码