未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通信达股票决策主图公式主图源码
  • 相关简介: 红色为试盘拉升线,突破不 了会回踩,突破了牛是大牛,妖股。k线跌到绿色线说明在赶底,再次上穿绿色线可以买入,突破灰色吸筹建仓线可以继续加仓。欢迎评论交流。 AV:=(MA(AMOUNT,3)/MA(V,3))/1000; H1:=MA(H,3); O1:=((REF(C,1)+O)/2); C1:=MA(C,3); L1:=MA(L,3); JC:=(2*C1+(C1+H1+L1+O1)/4+O1)/4; RC:=(2*L1+3*JC)/5; MAR3:=EMA(RC,3); STICKLINE
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/3/13 6:25:12
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

红色为试盘拉升线,突破不 了会回踩,突破了牛是大牛,妖股。k线跌到绿色线说明在赶底,再次上穿绿色线可以买入,突破灰色吸筹建仓线可以继续加仓。欢迎评论交流。
AV:=(MA(AMOUNT,3)/MA(V,3))/1000;
 H1:=MA(H,3);
 O1:=((REF(C,1)+O)/2);
 C1:=MA(C,3);
 L1:=MA(L,3);
 JC:=(2*C1+(C1+H1+L1+O1)/4+O1)/4;
 RC:=(2*L1+3*JC)/5;
 MAR3:=EMA(RC,3);
 STICKLINE(C1>HHV(MAR3,3) AND C1>REF(C1,1) AND HHV(MAR3,3)>REF(HHV(MAR3,3),1) AND LLV(MAR3,3)>=REF(LLV(MAR3,3),1),O1,C1,3,0),COLORRED;
 STICKLINE(C1>HHV(MAR3,3) AND C1>REF(C1,1) AND HHV(MAR3,3)>REF(HHV(MAR3,3),1) AND LLV(MAR3,3)>=REF(LLV(MAR3,3),1),L1,H1,0,1),COLORRED;
 STICKLINE(C1<REF(C1,1) AND C1<HHV(MAR3,3) AND HHV(MAR3,3)<=REF(HHV(MAR3,3),1),O1,C1,3,0),COLORCYAN;
 STICKLINE(C1<REF(C1,1) AND C1<HHV(MAR3,3) AND HHV(MAR3,3)<=REF(HHV(MAR3,3),1),L1,H1,0,1),COLORCYAN;
 STICKLINE(LLV(MAR3,3)=MAR3 AND CROSS(C1,LLV(MAR3,3)),O1,C1,3,0),COLORYELLOW;
 STICKLINE(LLV(MAR3,3)=MAR3 AND CROSS(C1,LLV(MAR3,3)),L1,H1,0,1),COLORYELLOW;
 STICKLINE(HHV(MAR3,3)=MAR3 AND REF(LLV(MAR3,3),1)=REF(MAR3,1),O1,C1,3,0),COLORMAGENTA;
 STICKLINE(HHV(MAR3,3)=MAR3 AND REF(LLV(MAR3,3),1)=REF(MAR3,1),L1,H1,0,1),COLORMAGENTA;
 STICKLINE(C1<REF(C1,1) AND C1>HHV(MAR3,3),O1,C1,3,0),COLORGREEN;
 STICKLINE(C1<REF(C1,1) AND C1>HHV(MAR3,3),L1,H1,0,1),COLORGREEN;
 CC:=ABS((2*C1+H1+L1)/4-MA(C1,20))/MA(C1,20);
 DD:=DMA(C1,CC);
试盘拉升线:(1+7/100)*DD,COLORRED;
加速赶底线:(1-7/100)*DD,COLORGREEN;
吸筹建仓线:(试盘拉升线+加速赶底线)/2,COLORGRAY;


通信达股票决策主图公式主图源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通信达股票决策主图公式主图源码下载
精品股票公式