未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信奉献一个实战精品指标——专业炒波段!
  • 相关简介: AA:=EMA(CLOSE,2)-EMA(CLOSE,89); AA1:=EMA(AA,30); AA2:=2*(AA-AA1)*10; AA3:=POW(AA2,3)*0.1+POW(AA2,2); AA4:=IF(AA20.015,AA3,0)/45; AA5:=EMA(CLOSE,2)-EMA(CLOSE,150); AA6:=EMA(AA5,100); AA7:=2*(AA5-AA6); AA8:=POW(AA7,3)*0.1+POW(AA7,1); GZ:=AA4+IF(AA70.1,
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/3/13 6:50:20
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

AA:=EMA(CLOSE,2)-EMA(CLOSE,89);
 AA1:=EMA(AA,30);
 AA2:=2*(AA-AA1)*10;
 AA3:=POW(AA2,3)*0.1+POW(AA2,2);
 AA4:=IF(AA2>0.015,AA3,0)/45;
 AA5:=EMA(CLOSE,2)-EMA(CLOSE,150);
 AA6:=EMA(AA5,100);
 AA7:=2*(AA5-AA6);

 AA8:=POW(AA7,3)*0.1+POW(AA7,1);
 GZ:=AA4+IF(AA7>0.1,AA8,0)*5;
 VAR1D:=EMA(CLOSE,2)-EMA(CLOSE,89);
 VAR1F:=2*(VAR1D-EMA(VAR1D,30))*10;
 VAR20:=POW(VAR1F,3)*0.1+POW(VAR1F,2);
 VAR25:=IF(YEAR<9999 AND VAR1F>0.015,VAR20,0)/45;
 YZ:=VAR25/10,COLORRED;
 VAR26:=EMA(CLOSE,2)-EMA(CLOSE,150);
 VAR27:=EMA(VAR26,100);
 VAR28:=2*(VAR26-VAR27);
 VAR29:=POW(VAR28,3)*0.1+POW(VAR28,1);
 ZL:=IF(YEAR<9999 AND VAR28>0.1,VAR29,0)*5/10;
 WW:=EMA((ZL+YZ),22);
 CROSS(WW,MA(WW,3)) AND C>O AND GZ>0 AND REF(GZ,1)=0,COLORYELLOW,LINETHICK2;

通达信奉献一个实战精品指标——专业炒波段!

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信奉献一个实战精品指标——专业炒波段!下载
精品股票公式