分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文 ※ 在线检测公式未来函数 ※
  • 通达信强势反弹指标公式

  • 简介:XA_1:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100; XA_2:=NAMELIKE(1) OR NAMELIKE(2) OR NAMELIKE(3) AND XA_1=4; XA_3:=CLOSE=ZTPRICE(REF(CLOSE,1),0.1) OR XA_2; XA_4:=IF(DYNAINFO(8)0.01,0.01*DYNAINFO(10)/DYNAINFO(8),DYNAINFO(3)); XA_5:=DYNAINFO(5)0.01 OR DYNA
  • 标签:强势反弹 来源:Internet 时间:18-04-16 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

XA_1:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
 XA_2:=NAMELIKE(1) OR NAMELIKE(2) OR NAMELIKE(3) AND XA_1>=4;
 XA_3:=CLOSE=ZTPRICE(REF(CLOSE,1),0.1) OR XA_2;
 XA_4:=IF(DYNAINFO(8)>0.01,0.01*DYNAINFO(10)/DYNAINFO(8),DYNAINFO(3));
 XA_5:=DYNAINFO(5)<0.01 OR DYNAINFO(6)<0.01;
 XA_6:=IF(XA_5,1,XA_4<DYNAINFO(5)+0.01 AND XA_4>DYNAINFO(6)-0.01);
 XA_7:=IF(XA_6,0.01*EMA(AMOUNT,35)/EMA(VOL,35),EMA((HIGH+LOW+CLOSE)/3,35));
强势反弹:CROSS(CLOSE,MA(CLOSE,5)) AND MA(CLOSE,5)<XA_7 AND XA_3 AND NOT(CLOSE=OPEN) AND NOT(DYNAINFO(4)=0);
通达信强势反弹指标公式

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信强势反弹指标公式下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码