未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信神秘趋势波段均线指标公式每天搞定%3收益
  • 相关简介: ZJ:EMA(C,13),COLOR0000FF; HY:EMA(C,20),COLORFF00FF; ZJ升:IF(ZJREF(ZJ,1),ZJ,DRAWNULL),COLORRED,LINETHICK2; ZJ降:IF(ZJ=REF(ZJ,1),ZJ,DRAWNULL),COLORBLUE,LINETHICK2; HY升:IF(HYREF(HY,1),HY,DRAWNULL),COLORFF00FF,LINETHICK2; HY降:IF(HYREF(HY,1),HY,DRAWNULL),CO
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/4/16 7:46:11
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

ZJ:EMA(C,13),COLOR0000FF;
HY:EMA(C,20),COLORFF00FF;
ZJ升:IF(ZJ>REF(ZJ,1),ZJ,DRAWNULL),COLORRED,LINETHICK2;
ZJ降:IF(ZJ<=REF(ZJ,1),ZJ,DRAWNULL),COLORBLUE,LINETHICK2;
HY升:IF(HY>REF(HY,1),HY,DRAWNULL),COLORFF00FF,LINETHICK2;
HY降:IF(HY<REF(HY,1),HY,DRAWNULL),COLORFFAA00,LINETHICK2;
STICKLINE(C>ZJ,H,L,0,0),COLORRED;
STICKLINE(C>ZJ,C,O,-1,1),COLORRED;
STICKLINE(C=ZJ,H,L,0,0),COLORFFFFFF;
STICKLINE(C<ZJ,H,L,0,0),COLOR00FFFF;
STICKLINE(C<ZJ,O,C,-1,1),COLOR00FFFF;
STICKLINE(C<HY,O,C,-1,1),COLORFFFF00;
STICKLINE(C<HY,H,L,0,0),COLORCYAN;
DRAWTEXT(CROSS(C,ZJ),L,'B'),COLOR00FFFF;
DRAWTEXT(CROSS(C,HY),L*0.99,'B'),COLORFFFF00;
DRAWTEXT(CROSS(ZJ,C),H,'S'),COLOR00FFFF;
DRAWTEXT(CROSS(HY,C),H*1.01,'S'),COLORFFFF00;

通达信神秘趋势波段均线指标公式每天搞定%3收益

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信神秘趋势波段均线指标公式每天搞定%3收益下载
精品股票公式