分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文 ※ 在线检测公式未来函数 ※
  • 通达信官方收费主图公式指标BS买卖指标公式

  • 简介:{n:1 100 12} {m:1 100 26} DIFF:=EMA(CLOSE,N)-EMA(CLOSE,M); DEA:=EMA(DIFF,9); MA(C,8),COLORWHITE; MA(C,21),COLORYELLOW; 多头:STICKLINE(DIFFDEA,C,O,3,-1),COLORRED; STICKLINE(DIFFDEA,H,L,0,0),COLORWHITE; 空头:STICKLINE(DIFF=DEA,C,O,3,0),COLORWHITE; STICKLIN
  • 标签:BS买卖 来源:Internet 时间:18-04-16 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

{n:1 100 12}
{m:1 100 26}
DIFF:=EMA(CLOSE,N)-EMA(CLOSE,M);
DEA:=EMA(DIFF,9);
MA(C,8),COLORWHITE;
MA(C,21),COLORYELLOW;
多头:STICKLINE(DIFF>DEA,C,O,3,-1),COLORRED;
STICKLINE(DIFF>DEA,H,L,0,0),COLORWHITE;
空头:STICKLINE(DIFF<=DEA,C,O,3,0),COLORWHITE;
STICKLINE(DIFF<=DEA,H,L,0,0),COLORWHITE;
DRAWTEXT(CROSS(DIFF,DEA),L*0.98,'B'),COLORYELLOW;
DRAWTEXT(CROSS(DEA,DIFF),H*1.02,'S'),COLORGREEN;
DIFF1:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA1:=EMA(DIFF1,9);
MA(C,8),COLORWHITE;
MA(C,21),COLORYELLOW;
多头1:STICKLINE(DIFF1>DEA1,C,O,3,0),COLORRED;
STICKLINE(DIFF>DEA1,H,L,0,0),COLORRED;
空头1:STICKLINE(DIFF1<=DEA1,C,O,3,0),COLORYELLOW;
STICKLINE(DIFF1<=DEA1,H,L,0,0),COLORYELLOW;
DRAWTEXT(CROSS(DIFF1,DEA1),L*0.98,'B'),COLORWHITE;
DRAWTEXT(CROSS(DEA1,DIFF1),H*1.02,'S'),COLORGREEN;

通达信官方收费主图公式指标BS买卖指标公式

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信官方收费主图公式指标BS买卖指标公式下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码