分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文 ※ 在线检测公式未来函数 ※
  • 超牛选股公式无未来 实战效果好 源码

  • 简介:超牛选股公式无未来 实战效果好 源码 AA:= REF(CLOSE,13); BBB:=SMA(MAX(CLOSE-AA,0),34,1)/SMA(ABS(CLOSE-AA),34,1)*1000; HHH:=BBB-LLV(BBB,11); DQ:=(MA(HHH,21)*3+HHH*13)/16; DQ2:=REVERSE(DQ); PJZH:=(C+H+L)/3; D:=MA(PJZH,4); CZUO:=D; MMZL:=LLV(D,8);XG1:=(CZUO-MMZL)0 AND RE
  • 标签:超牛选股 来源:Internet 时间:18-04-28 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

超牛选股公式无未来 实战效果好 源码

AA:= REF(CLOSE,13);
BBB:=SMA(MAX(CLOSE-AA,0),34,1)/SMA(ABS(CLOSE-AA),34,1)*1000;
HHH:=BBB-LLV(BBB,11);
DQ:=(MA(HHH,21)*3+HHH*13)/16;
DQ2:=REVERSE(DQ);
PJZH:=(C+H+L)/3;
D:=MA(PJZH,4);
CZUO:=D;
MMZL:=LLV(D,8);XG1:=(CZUO-MMZL)>0 AND REF((CZUO-MMZL),1)=0;
BZHA:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*10;
BZHB:=SMA(BZHA,3,1);
AAA:=SMA(BZHB,3,1);
ABB:=IF(AAA>=REF(AAA,1),AAA,0);XG2:=AAA=ABB AND AAA<5.5  AND REF(ABB,1)=0 AND AAA>=REF(AAA,1);
XG:=XG2 AND XG1;
选股:XG=1 AND DQ<5;

超牛选股公式无未来 实战效果好 源码

超牛选股公式无未来 实战效果好 源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
超牛选股公式无未来 实战效果好 源码下载
精品股票公式
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码