在线检测未来函数 | 股海网搜索 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文 公式解密改编QQ:78858997 官方QQ群:75780250 | 推荐资源 | 热门资源
芭蕉扇主图公式 说明 源码
  • 相关简介: 芭蕉扇主图公式 说明 源码 五日线总是围绕60日线作分分合合的运动,其轨迹象大大小小的芭蕉扇,我们可以从中找出它的一些规律,大家来找吧。 源码 M5:MA(C,5),COLORWHITE; M60:MA(C,60),COLORMAGENTA; M5对称:M60*2-M5,COLORYELLOW; (M60+M5)/2,COLORGRAY; (M5对称+M60)/2,COLORGRAY; DRAWKLINE(H,O,L,C);
  • 内容标签: 芭蕉扇
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/5/15 6:57:28
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

芭蕉扇主图公式 说明 源码

五日线总是围绕60日线作分分合合的运动,其轨迹象大大小小的芭蕉扇,我们可以从中找出它的一些规律,大家来找吧。

源码

M5:MA(C,5),COLORWHITE;
M60:MA(C,60),COLORMAGENTA;
M5对称:M60*2-M5,COLORYELLOW;
(M60+M5)/2,COLORGRAY;
(M5对称+M60)/2,COLORGRAY;
DRAWKLINE(H,O,L,C);

芭蕉扇主图公式 说明 源码

芭蕉扇主图公式 说明 源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
芭蕉扇主图公式 说明 源码下载
精品股票公式