未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信百日地量超级指标
  • 相关简介: M1:=5; M2:=10; M3:=20; M4:=60; VL:VOL,VOLSTICK; VL5:=MA(VOL,M1); VL10:=MA(VOL,M2); VL20:=MA(VOL,M3); VL60:MA(VOL,M4); V1:=MIN(REF(VOL,1),REF(VOL,2)); V2:=MIN(REF(VOL,3),REF(VOL,4)); V3:=MIN(REF(VOL,5),REF(VOL,6)); V4:=MIN(REF(VOL,7),REF(VOL,8)); V5:=
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/9/13 7:16:19
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

M1:=5;
 M2:=10;
 M3:=20;
 M4:=60;
 VL:VOL,VOLSTICK;
 VL5:=MA(VOL,M1);
 VL10:=MA(VOL,M2);
 VL20:=MA(VOL,M3);
 VL60:MA(VOL,M4);
 V1:=MIN(REF(VOL,1),REF(VOL,2));
 V2:=MIN(REF(VOL,3),REF(VOL,4));
 V3:=MIN(REF(VOL,5),REF(VOL,6));
 V4:=MIN(REF(VOL,7),REF(VOL,8));
 V5:=MIN(REF(VOL,9),REF(VOL,10));
 V6:=MIN(REF(VOL,11),REF(VOL,12));
 V7:=MIN(REF(VOL,13),REF(VOL,14));
 V8:=MIN(REF(VOL,15),REF(VOL,16));
 W1:=MIN(MIN(V1,V2),MIN(V3,V4));
 W2:=MIN(MIN(V5,V6),MIN(V7,V8));
 ZM1:=MIN(W1,W2);
芝麻量:ZM1,COLORGREEN,LINETHICK1;
通达信百日地量超级指标

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信百日地量超级指标下载
精品股票公式