未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
中长短线通吃步步为赢公式 能秒杀一切 喜欢的来
  • 相关简介: 中长短线通吃步步为赢公式 能秒杀一切 喜欢的来 最简单的就是最好的,用心去体会。 主图图标 M5:EXPMA(C,5); M60:EXPMA(C,60); TJ1:=REF(O/C1.04,1); TJ2:=O=REF(C,1) AND CREF(H,1); TJ3:=IF(OEXPMA(C,10),O/EXPMA(C,10)1.05,O*0.97EXPMA(C,10) AND C*1.03EXPMA(C,10)); TJ4:=EXPMA(C,10)EXPMA(C,60) AND EXPMA(C
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/10/11 7:18:24
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

中长短线通吃步步为赢公式 能秒杀一切 喜欢的来

最简单的就是最好的,用心去体会。


主图图标

M5:EXPMA(C,5);
M60:EXPMA(C,60);
TJ1:=REF(O/C>1.04,1);
TJ2:=O<=REF(C,1) AND C>REF(H,1);
TJ3:=IF(O>EXPMA(C,10),O/EXPMA(C,10)<1.05,O*0.97<EXPMA(C,10) AND C*1.03>EXPMA(C,10));
TJ4:=EXPMA(C,10)>EXPMA(C,60) AND EXPMA(C,10)/EXPMA(C,60)<1.25;
XG:=TJ1 AND TJ2 AND TJ3 AND TJ4;{股海网提供www.guhai.com.cn}
STICKLINE(XG,C,O,2,0),COLORYELLOW;
DRAWICON(XG,L*0.98,1);

 

选股


TJ1:=REF(O/C>1.04,1);
TJ2:=O<=REF(C,1) AND C>REF(H,1);
TJ3:=IF(O>EXPMA(C,10),O/EXPMA(C,10)<1.05,O*0.97<EXPMA(C,10) AND C*1.03>EXPMA(C,10));
TJ4:=EXPMA(C,10)>EXPMA(C,60) AND EXPMA(C,10)/EXPMA(C,60)<1.25;
XG:TJ1 AND TJ2 AND TJ3 AND TJ4;{股海网提供www.guhai.com.cn}

中长短线通吃步步为赢公式 能秒杀一切 喜欢的来

中长短线通吃步步为赢公式 能秒杀一切 喜欢的来

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
中长短线通吃步步为赢公式 能秒杀一切 喜欢的来下载
精品股票公式