未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信牛牛牛牛选股源码
  • 相关简介: TYX3:=MA(REF(HHV((C+L+O+H)/4,30),1),3); CMTP:=CTYX3 AND(C-REF(C,1))*100/REF(C,1)=(10-0.01*100/REF(C,1)),COLORRED; A111:=COST(85); A222:=COST(15); A333:=A111-A222; A444:=(A111+A222)/2; DFMJ:=A333/A444*10030,LINETHICK0; B1:=HHV(HIGH,250); B2:=LLV(LOW,2
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境:
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/11/9 7:05:14
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

TYX3:=MA(REF(HHV((C+L+O+H)/4,30),1),3);
 CMTP:=C>TYX3 AND(C-REF(C,1))*100/REF(C,1)>=(10-0.01*100/REF(C,1)),COLORRED;
 A111:=COST(85);
 A222:=COST(15);
 A333:=A111-A222;
 A444:=(A111+A222)/2;
 DFMJ:=A333/A444*100<30,LINETHICK0;
 B1:=HHV(HIGH,250);
 B2:=LLV(LOW,250);
 B3:=B1-B2;
 B4:=(A444-B2);
 DW:=A444<(B3*04+B2),LINETHICK0;
 DWDF:=DW AND DFMJ;
 B5:=C/REF(C,1)>1.04;

主力持仓%:=EMA(100*(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30)),3);
主力持仓:=主力持仓%>=75 AND 主力持仓%<=91 AND C>0 AND CLOSE>OPEN AND C=H;
 CMJZ:主力持仓 AND DWDF AND B4 AND WINNER(C)>=0.90 AND B5,COLORFF00FF
通达信牛牛牛牛选股源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信牛牛牛牛选股源码下载
精品股票公式