未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信抄底源码副图选股公式无未来
  • 相关简介: DIVE:=0.01*EMA(AMOUNT,N)/EMA(VOL,N); CYR:=(DIVE/REF(DIVE,1)-1)*100; MACYR:=MA(CYR,M); XG1:=CYR-1.1 AND MACYR-1.1; XG2:=CROSS(CYR,MACYR); XG3:=XG1 AND XG2; N1:=9; MTM:=C-REF(C,1); VAR1:=100*EMA(EMA(MTM,N1),N1)/EMA(EMA(ABS(MTM),N1),N1); VAR2:=3*SMA((CL
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/12/5 5:25:06
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

DIVE:=0.01*EMA(AMOUNT,N)/EMA(VOL,N);
 CYR:=(DIVE/REF(DIVE,1)-1)*100;
 MACYR:=MA(CYR,M);
 XG1:=CYR<-1.1 AND MACYR<-1.1;
 XG2:=CROSS(CYR,MACYR);
 XG3:=XG1 AND XG2;
 N1:=9;
 MTM:=C-REF(C,1);
 VAR1:=100*EMA(EMA(MTM,N1),N1)/EMA(EMA(ABS(MTM),N1),N1);
 VAR2:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
 LC := REF(CLOSE,1);
 RSI:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
 EEA:=(C-REF(C,26))/REF(C,26)*10;

抄底:CROSS(RSI,20) AND VAR1<-45 AND VAR2<12 AND EEA<-2 AND XG3;

通达信抄底源码副图选股公式无未来

通达信抄底源码副图选股公式无未来
通达信抄底源码副图选股公式无未来

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信抄底源码副图选股公式无未来下载
精品股票公式