未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信绝佳买点(指标副图贴图)不加密 无未来函数
  • 相关简介: 绝佳买点(指标 副图 通达信 贴图)不加密 无未来函数 VARF1:=MA(HHV(HIGH,485),17); VARF2:=MA(HHV(HIGH,222),17); VARF3:=MA(HHV(HIGH,96),17); VARF4:=MA(LLV(LOW,485),17); VARF5:=MA(LLV(LOW,222),17); VARF6:=MA(LLV(LOW,96),17); VARF7:=MA((VARF4*0.96+VARF5*0.96+VARF6*0.96+VARF1*0.5
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/12/5 5:49:12
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

绝佳买点(指标 副图 通达信 贴图)不加密 无未来函数
 

VARF1:=MA(HHV(HIGH,485),17);

 VARF2:=MA(HHV(HIGH,222),17);

 VARF3:=MA(HHV(HIGH,96),17);

 VARF4:=MA(LLV(LOW,485),17);

 VARF5:=MA(LLV(LOW,222),17);

 VARF6:=MA(LLV(LOW,96),17);

 VARF7:=MA((VARF4*0.96+VARF5*0.96+VARF6*0.96+VARF1*0.558+VARF2*0.558+VARF3*0.558)/6,17);

 VARF8:=MA((VARF4*1.25+VARF5*1.23+VARF6*1.2+VARF1*0.55+VARF2*0.55+VARF3*0.65)/6,17);

 VARF9:=MA((VARF4*1.3+VARF5*1.3+VARF6*1.3+VARF1*0.68+VARF2*0.68+VARF3*0.68)/6,17);

 VARFA:=MA((VARF7*3+VARF8*2+VARF9)/6*1.738,17);

 VARFB:=IF(C=C,VARFA,VARFA*DAY);VARFC:=LOW;

 VARFD:=REF(LOW,1);VARFE:=SMA(ABS(VARFC-VARFD),3,1)/SMA(MAX(VARFC-VARFD,0),3,1)*100;

 VARFF:=MA(IF(CLOSE*1.35<=VARFB,VARFE*10,VARFE/10),3);

 VARF10:=LLV(LOW,30);VARF11:=HHV(VARFF,30);

 VAR12:=1990831;

绝佳买点:IF(C=C,MA(IF(LOW<=VARF10,(VARFF+VARF11*2)/2,0),3),100000000)/(200);

 I:=IF(CLOSE<REF(CLOSE,1),0,VOL/CAPITAL);

通达信绝佳买点(指标副图贴图)不加密 无未来函数

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信绝佳买点(指标副图贴图)不加密 无未来函数下载
精品股票公式