未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信机构追踪指标公式
  • 相关简介: VARVK:=(2*C+H+L)/4; VARUK:=LLV(LOW,30); VARA1K:=HHV(HIGH,30); BK:=EMA((VARVK-VARUK)/(VARA1K-VARUK)*3.3,8); B1K:=EMA(BK,5); STICKLINE(BK-B1K0,BK,B1K,3,0),COLOR0000AA; STICKLINE(BK-B1K0,BK,B1K,2.5,0),COLOR0000BB; STICKLINE(BK-B1K0,BK,B1K,1.5,0),COLOR00
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/1/11 8:29:26
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

VARVK:=(2*C+H+L)/4;
 VARUK:=LLV(LOW,30);
 VARA1K:=HHV(HIGH,30);
 BK:=EMA((VARVK-VARUK)/(VARA1K-VARUK)*3.3,8);
 B1K:=EMA(BK,5);
 STICKLINE(BK-B1K>0,BK,B1K,3,0),COLOR0000AA;
 STICKLINE(BK-B1K>0,BK,B1K,2.5,0),COLOR0000BB;
 STICKLINE(BK-B1K>0,BK,B1K,1.5,0),COLOR0000CC;
 STICKLINE(BK-B1K>0,BK,B1K,1,0),COLOR0000EE;
 STICKLINE(BK-B1K>0,BK,B1K,0,0),COLOR0000FF;
 STICKLINE(BK-B1K<0,BK,B1K,3,0),COLOR7B7B00;
 STICKLINE(BK-B1K<0,BK,B1K,2.5,0),COLOR909000;
 STICKLINE(BK-B1K<0,BK,B1K,1.5,0),COLORA8A800;
 STICKLINE(BK-B1K<0,BK,B1K,1,0),COLORCECE00;
 STICKLINE(BK-B1K<0,BK,B1K,0,0),COLORFFFF00;

通达信机构追踪指标公式

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信机构追踪指标公式下载
精品股票公式