未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股海绝技 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
通达信点石成金公式源码贴图
  • 相关简介: 通达信指标:点石成金 周期:=15; 过滤:=8; {抄底时刻} VR2:=MA(CLOSE,5); VR3:=MA(CLOSE,10); VR4:=MA(CLOSE,20); VR5:=MA(CLOSE,30); VR6:=(VR2+VR3+VR4+VR5)/(4); VR7:=((VR6-REF(VR6,周期))/(REF(VR6,周期)))*(100); VR8:=((VR6-REF(VR6,周期))/(REF(VR6,周期)))*(100); VR9:=EMA(VR7,过滤); 抄底时刻
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2019/3/15 8:18:56
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

通达信指标:点石成金

周期:=15;
过滤:=8;
{抄底时刻}
VR2:=MA(CLOSE,5);
VR3:=MA(CLOSE,10);
VR4:=MA(CLOSE,20);
VR5:=MA(CLOSE,30);
VR6:=(VR2+VR3+VR4+VR5)/(4);
VR7:=((VR6-REF(VR6,周期))/(REF(VR6,周期)))*(100);
VR8:=((VR6-REF(VR6,周期))/(REF(VR6,周期)))*(100);
VR9:=EMA(VR7,过滤);
抄底时刻:(TROUGHBARS(3,15,1)=0) AND (HIGH>LOW+0.01);
{牛股导航}
P10:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,4,0);
LW大底:P10;
点石成金: IF((LW大底 AND 抄底时刻),10,0),COLORMAGENTA,LINETHICK2;
DRAWTEXT(点石成金>0,8,' 点石成金20'), COLORMAGENTA,LINETHICK1;
 
通达信点石成金公式源码贴图

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
通达信点石成金公式源码贴图下载
精品股票公式