在线检测未来函数 | 股海网搜索 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 同花顺公式 > 正文 公式解密改编QQ:78858997 官方QQ群:75780250 | 推荐资源 | 热门资源
同花顺慢速SKDJ副图源码
  • 相关简介: 交叉绿买蓝变色小仓位买进。出现红色的且出现深红色柱字买入参考,配合成交量作参考。 TYP := (IF(ISNULL(HIGH),CLOSE,HIGH) + IF(ISNULL(LOW),CLOSE,LOW) + CLOSE)/3; CI:(TYP-MA(TYP,30))/(0.015*AVEDEV(TYP,30)); C2:MA(CI,4); C3:MA(CI,10),linethick2;; FILLRGN(CI,C2,CIC2,RGB(0,255,0,),CIC2,colorblack);
  • 内容标签: 慢速SKDJ
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 同花顺
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2017/10/12 6:24:38
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

交叉绿买蓝变色小仓位买进。出现红色的且出现深红色柱字买入参考,配合成交量作参考。

TYP := (IF(ISNULL(HIGH),CLOSE,HIGH) + IF(ISNULL(LOW),CLOSE,LOW) + CLOSE)/3;
 CI:(TYP-MA(TYP,30))/(0.015*AVEDEV(TYP,30));
 C2:MA(CI,4);
 C3:MA(CI,10),linethick2;;
 FILLRGN(CI,C2,CI>C2,RGB(0,255,0,),CI<C2,colorblack);
 FILLRGN(CI,C3,CI>C3,RGB(255,0,0,),CI<C3,colorblack);
 LC := REF(CLOSE,1);
 DI:=(EMA(CLOSE,12) - EMA(CLOSE,26))*200;
 DE:=EMA(DI,9);
 MACD:=2*(DI-DE);
 RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*400-200;
 STICKLINE(MACD>0 AND MACD>REF(MACD,1),MACD,0,8,0),COLOR0000AA;
 STICKLINE(MACD>0 AND MACD<REF(MACD,1),MACD,0,8,0),COLOR0090FF;
 STICKLINE(MACD<0 AND MACD<REF(MACD,1),MACD,0,8,0),COLORFF0000;
 STICKLINE(MACD<0 AND MACD>REF(MACD,1),MACD,0,8,0),COLORFF00A9;


同花顺慢速SKDJ副图源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
同花顺慢速SKDJ副图源码下载