在线检测未来函数 | 股海网搜索 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 同花顺公式 > 正文 公式解密改编QQ:78858997 官方QQ群:75780250 | 推荐资源 | 热门资源
同花顺金箍棒副图源码
  • 相关简介: 本指标没有未来函数,放心使用。两点半之后,碰见黄柱买入,第二天上涨卖出。 RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100); K:=SMA(RSV,3,1); D:=SMA(K,3,1); J:=3*K-2*D; X:=LLV(J,2)=LLV(J,8); RE:=CROSS(J,REF(J+0.01,1)) AND X AND J19; STICKLINE(RE,0,1,3,0),coloryellow; CSS:
  • 内容标签: 金箍棒
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 同花顺
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2017/10/12 6:25:47
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

指标没有未来函数,放心使用。两点半之后,碰见黄柱买入,第二天上涨卖出。

RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
 K:=SMA(RSV,3,1);
 D:=SMA(K,3,1);
 J:=3*K-2*D;
 X:=LLV(J,2)=LLV(J,8);
 RE:=CROSS(J,REF(J+0.01,1)) AND X AND J<19;
 STICKLINE(RE,0,1,3,0),coloryellow;
 CSS:=((CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100);
 HH:=CROSS(20,EMA(CSS,3));
 CE:=REF(HH,1);
 AA:=REF(CLOSE,1);
 BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
 HHH:=BBB-LLV(BBB,10);
 SS:=(MA(HHH,2)*3+HHH*13)/16;
短线买点:=IF(SS>13,MA(SS,2),SS)/6;
短线出击:=IF(CROSS(短线买点,1) AND (短线买点<30),30,1);
 II:=短线出击=30;
合成:CE AND II;


同花顺金箍棒副图源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
同花顺金箍棒副图源码下载