在线检测未来函数 | 股海网搜索 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 同花顺公式 > 正文 公式解密改编QQ:78858997 官方QQ群:75780250 | 推荐资源 | 热门资源
同花顺BB布林线主图源码
  • 相关简介: 看起来应该比135均线还好用的,需要大家都试用下反馈下效果。 MA5:MA(CLOSE,5),ColorCCCCCC; MA10:MA(CLOSE,10),Color00BBBB; MA21:MA(CLOSE,21),Color00AA00; MA30:MA(CLOSE,30),Color990099; MA60:MA(CLOSE,60),Color000088; MA120:MA(CLOSE,120),Color777700; 买线:=ZIG(3,10); 卖线:=MA(买线,3); BU:=
  • 内容标签: BB布林线
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 同花顺
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2017/10/12 6:28:02
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

看起来应该比135均线还好用的,需要大家都试用下反馈下效果。

MA5:MA(CLOSE,5),ColorCCCCCC;
 MA10:MA(CLOSE,10),Color00BBBB;
 MA21:MA(CLOSE,21),Color00AA00;
 MA30:MA(CLOSE,30),Color990099;
 MA60:MA(CLOSE,60),Color000088;
 MA120:MA(CLOSE,120),Color777700;
买线:=ZIG(3,10);
卖线:=MA(买线,3);
 BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWTEXT(bu,L*0.99,'买'),linethick1,color00aaff;
 DRAWTEXT(sel,H*1.01,'卖'),linethick1,color00ff00;
 DRAWTEXT("X09A.T">0,L*0.99,'B'),linethick1,colorFFffff;
 DRAWTEXT("X09A.T1">0,L*0.99,'B'),linethick1,color0000ff;
 STICKLINE(买线>=卖线,LOW,HIGH,0.1,0),color0000CC;
 STICKLINE(买线>=卖线,CLOSE,OPEN,7,0),color0000CC;
 STICKLINE(买线<卖线,CLOSE,OPEN,7,0),colorCCCC00;
 STICKLINE(买线<卖线,LOW,HIGH,0.1,0),colorCCCC00;
 STICKLINE(CROSS(买线,卖线),OPEN,CLOSE,7,0),color00AAFF;
 STICKLINE(CROSS(卖线,买线),OPEN,CLOSE,7,0),color00DD00;

同花顺BB布林线主图源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
同花顺BB布林线主图源码下载