分享股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
分享到:
☆ 私募云 ☆ | 股软教程 | 公式教程 | 收藏股海网
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 同花顺公式 > 正文 ※ 在线检测公式未来函数 ※
  • 同花顺超大主力吃货线副图源码

  • 简介:N:=8; M:=13; P:=60; S:=3; V1:=(C*2+H+L)/4*10; V2:=EMA(V1,13)-EMA(V1,34); V3:=EMA(V2,5); V4:2*(V2-V3)*5.5; 超大主力吃: IF(V4=0,V4,0),COLOR7F00FF,LINETHICK3; 超大主力吐: IF(V4=0,V4,0),COLOR66FF00,LINETHICK2; V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8
  • 标签:超大主力吃货线 来源:Internet 时间:17-10-12 点击: 下载:

股海网股票公式说明:股票公式文件使用以及说明(新手必读)!提供了公式源码的一般不提供文件下载,请了解!

N:=8;
 M:=13;
 P:=60;
 S:=3;
 V1:=(C*2+H+L)/4*10;
 V2:=EMA(V1,13)-EMA(V1,34);
 V3:=EMA(V2,5);
 V4:2*(V2-V3)*5.5;
超大主力吃: IF(V4>=0,V4,0),COLOR7F00FF,LINETHICK3;
超大主力吐: IF(V4<=0,V4,0),COLOR66FF00,LINETHICK2;
 V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
 V6:=EMA(3*V5-2*SMA(V5,18,1),5);
 V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;
 V8:=(INDEXC*2+INDEXH+INDEXL)/4;
 V9:=EMA(V8,13)-EMA(V8,34);
 VA:=EMA(V9,3);
 VB:=(V9-VA)/2;
超大主力吃货线:8,COLORFF80FF,LINETHICK2,CROSSDOT;


同花顺超大主力吃货线副图源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
同花顺超大主力吃货线副图源码下载
查看全部评论     相关评论:
评论内容:
昵称: 验证码:验证码