未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 股票知识 > 股票图文教程 > 选股绝技图解 > 正文
  • 老股民透露四大选股技巧

  • 简介:老股民透露四大选股技巧 1、低位小量拉升之后的横盘,要横几天,耐心考验洗盘,主力常用手段,之后出现大阳+巨量,是你买入的绝佳良机(横盘5天)。 2、平台突破。下图股价前期在横盘整理的阶段,因为没有办法预知接下来股票向上突破还是向下突破,所以需要等待,当发现一根大阳线突破箱体压力可以在当天建仓买入。 3、放量拉升之后,缩量洗盘,何时代表洗盘差不多了,低位,跳空开盘,小阳线(真)是信号。 4、一飞冲天买入信号。股价在低价循环圈内做长时间的窄幅横盘整理,成交量由大到小不断萎缩,换手充分。在整理的
  • 来源:Internet 时间:18-03-09 点击:

老股民透露四大选股技巧

1、低位小量拉升之后的横盘,要横几天,耐心考验洗盘,主力常用手段,之后出现大阳+巨量,是你买入的绝佳良机(横盘5天)。

老股民透露四大选股技巧

2、平台突破。下图股价前期在横盘整理的阶段,因为没有办法预知接下来股票向上突破还是向下突破,所以需要等待,当发现一根大阳线突破箱体压力可以在当天建仓买入。

老股民透露四大选股技巧

3、放量拉升之后,缩量洗盘,何时代表洗盘差不多了,低位,跳空开盘,小阳线(真)是信号。

老股民透露四大选股技巧

4、一飞冲天买入信号。股价在低价循环圈内做长时间的窄幅横盘整理,成交量由大到小不断萎缩,换手充分。在整理的末端,股价突然放量涨停板,日K线收太阳线,其后股价直线急拉上涨,走出一波凌厉的上涨行情,股价一飞冲天!

老股民透露四大选股技巧

最后,给大家分享个选牛股公式源码
 

VAB0:=531;VAB1:=1510000;VAB2:=VAB0 + VAB1; VAB3:=IF(DATE > VAB201);

LC:=REF(CLOSE1);

SG:=EMA(HHV(HIGH1)8);

X1:=EMA(CLOSE8);

X30:=((X1 < REF(X11)) AND (CLOSE < X1));

X31:=IF(((SG < REF(SG1)) OR X30)10);

操作线:=SMA(MAX(CLOSE-LC0)21)/SMA(ABS(CLOSE-LC)21)*100COLORREDLINETHICK2;

震仓线:=45COLORMAGENTA;

抄底线:=20COLORGREEN;

PP:=操作线<震仓线 AND REF(操作线1)>震仓线 ;

PP3:=操作线<抄底线 AND REF(操作线1)>抄底线*VAB3;

抓牛:(((((COUNT((X31 = 1)4) = 3) AND (X31 = 0))AND O<C AND (((C-REF(C1))/REF(C1))>0.085))*89) >=89)OR((C-REF(C1))/REF(C1)>0.085 AND (REF(PP31) OR REF(PP1))) AND VAB3=1STICKCOLORLIREDLINETHICK4;

DRAWTEXT(抓牛抓牛*0.71' ←狙击')COLORLIRED;

精品公式指标