未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 大智慧公式 > 正文
精准一号抄底选股指标
  • 相关简介: 精准一号抄底选股指标 源码 a1:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20); a2:=(1-7/100)*(DMA(CLOSE,a1)); a3:=3.2*SLOPE(EMA(CLOSE,3),2); a4:=EMA(EMA(EMA(HIGH+a3,3),4),4)*0.95; a5:=REF(a2,1); a6:=(a5-REF(a5,1))/REF(a5,1)*1000; a7:=SUM(AMOUNT,10)/SUM(VOL,1
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 大智慧,通达信
  • 编辑发布: 股海网
  • 软件来源: www.guhai.com.cn
  • 加入时间: 2016/11/6 8:04:04
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

精准一号抄底选股指标

源码

a1:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
a2:=(1-7/100)*(DMA(CLOSE,a1));
a3:=3.2*SLOPE(EMA(CLOSE,3),2);
a4:=EMA(EMA(EMA(HIGH+a3,3),4),4)*0.95;
a5:=REF(a2,1);
a6:=(a5-REF(a5,1))/REF(a5,1)*1000;
a7:=SUM(AMOUNT,10)/SUM(VOL,10)/100;
a8:=(C-a7)/a7*100;
a9:=REF((C-a7)/a7*100,1);
a10:=INTPART(a8*100);
a11:=INTPART(a9*100);
a12:=a10-a11;
a13:=SUM(a12,10);
精准一号:C<a4 AND a6<0 AND  a10<-30 AND a11<-30 AND a12>0 AND a10>a13  AND a12>a13 AND a13<-900  AND COUNT(CLOSE <  OPEN,5) <= 3 AND CLOSE/REF(CLOSE,5) <  0.85 AND (MA(CLOSE,5) - CLOSE)/MA(CLOSE,5) <  0.2 AND MA(CLOSE,20) > REF(MA(CLOSE,20),1),colorred;

精准一号抄底选股指标

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
精准一号抄底选股指标下载
精品股票公式