未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 大智慧公式 > 正文
分享经传旗舰版和谐的捕捞季节
  • 相关简介: 分享经传旗舰版和谐的捕捞季节 捕捞季节是个短线指标,配合别的公式指标使用绝对好用,避免风险! 此捕捞季节绝对非网络上发的有误差的指标公式。现在网上的此指标都有一定的偏移或指标信息滞后问题。 使用方法非常简单:金叉买入,死叉卖出。(即白线交叉在黄线上获利中,黄线在白线上减仓或清仓止损) WY1001:=(2*CLOSE+HIGH+LOW)/3; WY1002:=EMA(WY1001,3); WY1003:=EMA(WY1002,3); WY1004:=EMA(WY1003,3); XYS0:=(W
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 大智慧
  • 编辑发布: 股海网
  • 软件来源: www.guhai.com.cn
  • 加入时间: 2014/3/7 22:39:57
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

分享经传旗舰版和谐的捕捞季节

捕捞季节是个短线指标,配合别的公式指标使用绝对好用,避免风险!
 此捕捞季节绝对非网络上发的有误差的指标公式。现在网上的此指标都有一定的偏移或指标信息滞后问题。
 
使用方法非常简单:金叉买入,死叉卖出。(即白线交叉在黄线上获利中,黄线在白线上减仓或清仓止损)
 
WY1001:=(2*CLOSE+HIGH+LOW)/3;
 WY1002:=EMA(WY1001,3);
 WY1003:=EMA(WY1002,3);
 WY1004:=EMA(WY1003,3);
 XYS0:=(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;
 STICKLINE(XYS0>=0,XYS0,0,2,0),COLORRED;
 STICKLINE(XYS0<0,XYS0,0,2,0),COLORGREEN;
 PJGJ:=AMOUNT/VOL/100;
 SSRYDJX:=MA(PJGJ,13);
 SSRCJL:=EMA(VOL,13);
 SSRCJE:=EMA(AMOUNT,13);
 SSRCBJX:=SSRCJE/SSRCJL/100;
 CYS13:=(CLOSE-SSRCBJX)/SSRCBJX*100;
 XYSHSL:=EMA(VOL/CAPITAL*100,13);
 ZZX:=0,COLORWHITE;
 STICKLINE(XYSHSL>6.1 AND CYS13>5 ,2 ,0 ,2 ,0 ),COLORGREEN;
 STICKLINE(XYSHSL>3.8 AND CYS13>5 ,1.5 ,0 ,2 ,0 ),COLORYELLOW;
 STICKLINE(XYSHSL>2.1 AND CYS13>5 ,1 ,0 ,2 ,0 ),COLORCYAN;
 STICKLINE(XYSHSL>1.8 AND CYS13>5 ,0.5 ,0 ,2 ,0 ),COLORBLUE;
 XYS1:MA(XYS0,1);
 XYS2:MA(XYS0,2);
 分享经传旗舰版和谐的捕捞季节
 

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
分享经传旗舰版和谐的捕捞季节下载
精品股票公式