当前位置:→ 股海网大智慧股票池 → 正文
  • 大智慧专用马留实战专用股票池 附公式源码

  • 相关简介:大智慧专用马留实战专用股票池 第一个过滤池 也就是龙虎榜c的过滤公式有点错误 不过不改也可以 影响不大 为了精准点 可以将下面公式覆盖进去 xml 文件 你放进 大智慧的 pool 就可以进软件打开了 去ST停牌:=strfind(stkname,'S',1)=0 AND strfind(stkname,'*ST',1)=0 AND strfind(stkname,'暂停',1)=0 AND strfind(STKLABEL,'4',1)=0 AND strfind(STKLABEL,'688',1)=0 AND SPLITBARS(0)>21 AND BARSCOUNT(C)>21 AND strfind(stkname,'退市',1)=0 AND (DYNAINFO(20)>0 or DYNAINFO(21)>0);

  • 文章来源:佚名发布时间:2022-04-22浏览次数:下载次数:0收藏:

大智慧专用马留实战专用股票池
近日来行情不好,可是大盘已经到底区域,为迎接好行情的到来 特为大家分享本人一直在用的股票池 。至于成功率吧 ,我也不多说啥了, 自己慢慢体会吧。 这是今天早上的出票。
说明一下; 股票池本来就是一种捷径工具 ,没有百分之百的 真正买入还得靠自己来判断, 说百分之百的 ,那都是骗人的, 对吧 。本池的用法 早上9点20以前打开, 必须用到收费数据, 没有账号的就不要下载了。 好了, 就不多说了, 祝大家投资顺利。

xml 文件 你放进 大智慧的 pool 就可以进软件打开了

第一个过滤池 也就是龙虎榜c的过滤公式有点错误 不过不改也可以 影响不大 为了精准点 可以将下面公式覆盖进去

去ST停牌:=strfind(stkname,'S',1)=0 AND strfind(stkname,'*ST',1)=0
AND strfind(stkname,'暂停',1)=0 AND strfind(STKLABEL,'4',1)=0
AND strfind(STKLABEL,'688',1)=0 AND SPLITBARS(0)>21 AND BARSCOUNT(C)>21
AND strfind(stkname,'退市',1)=0 AND (DYNAINFO(20)>0 or DYNAINFO(21)>0);
VAR1:=(MIN((COUNT(ORDER(2),0))/3,120));
VAR2:=((BIGORDER(1,2))-(EMA(BIGORDER(1,2),VAR1)));
ZJHYD:=((((3 * (BIGORDER(1,2)))*V)/(CAPITAL))*100);
ZJYJD:=(IF(((V=0) AND (H=L)) AND (L=C),0,(BIGORDER(1,2))-(EMA(BIGORDER(1,2),
(MIN((COUNT(ORDER(2),0))/3,21))))));
TTVA1:=((EMA(ZJYJD,(MIN(COUNT(ORDER(2),0),21))))*(MIN(COUNT(ORDER(2),0),21)));
TTVA2:=(MA(TTVA1,7));
PJYJD:=((TTVA1)-(TTVA2));
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
涨幅60R:=(c-ref(c,60))/ref(c,60)*100;
涨幅:=(C-REF(C,1))/REF(C,1)*100;
QSZB:IF((去ST停牌 AND (CAPITAL*CLOSE/1000000)>13 AND MA(ZJHYD,5)>3  AND C>=EMA(C,233)
AND MA(PJYJD,5)>0 AND MA(VAR2,5)>0 AND CLOSE<(EMA(C,34)+2*STD(C,55))
AND DEA>REF(DEA,1) AND C>COSTB(40) AND REF(涨幅,1)>-5.5
AND 涨幅60R<100),RANGE(DYNAINFO(14)*100,-3.21,5.21),0);

下载链接:( 说明:股海资源如需解压密码的请输入本站域名:www.guhai.com.cn 请仔细输入!)
点击下载附件资源无反应时,请查阅:下载帮助
马留实战专用股池-20220422110601.zip资源大小:7.09KB , 下载积分:-20

大智慧专用马留实战专用股票池 附公式源码

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

公式解密、改选股联系(有偿服务,非诚勿扰)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
股海网VIP用户组必读...
说说看法 0

关于我们 - 联系我们 - 隐私政策 - 免责声明 - 下载帮助 - 广告合作 - SiteMap - TOP
增值电信业务经营ICP许可证:湘B2-20210269 湘ICP备09016573号-10 湘公网安备43108102000040号
股海网客服号QQ:78858997  客服电话:0735-3392968(8:30-17:30)
Copyright © 2021 铭网科技,All Rights Reserved.