当前位置:→ 股海网公式帮助 → 正文
  • 同花顺选股公式DDX1上穿DDX3

  • 相关简介:编写要求: www.guhai.com.cn股海 网解答: 网友求助: 请老师帮忙改写同花顺选股公式DDX1上穿DDX3 解答如下: DX=(BIGBUYMONEY1+BIGBUYMONEY2+WAITBUYMONEY1+WAITBUYMONEY2)-(BIGSELLMONEY1+BIGSELLMONEY2+WAITSELLMONEY1+WAITSELLMONEY2); DDX1:=SMA(DX,60,1); DDX2:=SMA(DDX1,5,1); DDX3:=EMA(DDX2,10);

  • 文章来源:股海网发布时间:2020-05-25浏览次数:下载次数:0收藏:

编写要求:

 

www.guhai.com.cn股海 网解答:

 网友求助:

请老师帮忙改写同花顺选股公式DDX1上穿DDX3
 
解答如下:
DX=(BIGBUYMONEY1+BIGBUYMONEY2+WAITBUYMONEY1+WAITBUYMONEY2)-(BIGSELLMONEY1+BIGSELLMONEY2+WAITSELLMONEY1+WAITSELLMONEY2);
DDX1:=SMA(DX,60,1);
DDX2:=SMA(DDX1,5,1);
DDX3:=EMA(DDX2,10);
选股:cross(DDX1,DDX3);
 

同花顺选股公式DDX1上穿DDX3

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
股海网VIP用户组必读...
说说看法 0
推荐资源

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号