当前位置:→ 股海网公式帮助 → 正文
  • CCI下破100又上穿的预警公式

  • 相关简介:编写要求: 昨天CCI下破100,今天又上穿100的预警公式。 www.guhai.com.cn股海 网解答: TYP:=(HIGH+LOW+CLOSE)/3; CCI:=(TYP-MA(TYP,50))/(0.015*AVEDEV(TYP,50)); XG:REF(CROSS(100,CCI),1)AND CROSS(CCI,100);

  • 文章来源:股海网发布时间:2020-05-31浏览次数:下载次数:0收藏:

编写要求:

昨天CCI下破100,今天又上穿100的预警公式。

www.guhai.com.cn股海 网解答:

TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,50))/(0.015*AVEDEV(TYP,50));
XG:REF(CROSS(100,CCI),1)AND CROSS(CCI,100);

CCI下破100又上穿的预警公式

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
股海网VIP用户组必读...
说说看法 0

关于我们 - 联系我们 - 隐私政策 - 免责声明 - 下载帮助 - 广告合作 - SiteMap - TOP
增值电信业务经营ICP许可证:湘B2-20210269 湘ICP备09016573号-10 湘公网安备43108102000040号
股海网客服号QQ:78858997  客服电话:0735-3392968(8:30-17:30)
Copyright © 2021 铭网科技,All Rights Reserved.