当前位置:→ 股海网公式帮助 → 正文
  • CCI下破100又上穿的预警公式

  • 相关简介:编写要求: 昨天CCI下破100,今天又上穿100的预警公式。 www.guhai.com.cn股海 网解答: TYP:=(HIGH+LOW+CLOSE)/3; CCI:=(TYP-MA(TYP,50))/(0.015*AVEDEV(TYP,50)); XG:REF(CROSS(100,CCI),1)AND CROSS(CCI,100);

  • 文章来源:股海网发布时间:2020-05-31 13:57:04浏览次数:下载次数:0收藏:

编写要求:

昨天CCI下破100,今天又上穿100的预警公式。

www.guhai.com.cn股海 网解答:

TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,50))/(0.015*AVEDEV(TYP,50));
XG:REF(CROSS(100,CCI),1)AND CROSS(CCI,100);

CCI下破100又上穿的预警公式

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

股海网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
股海网指标公式帮助使用说明!新手必读...
股海网新系统使用说明!新手必读...
股海网VIP用户组必读...
说说看法 0
推荐资源

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.湘ICP备09016573号-10
本站所有广告和与股海网均无关系,请股友自行判断真假!股海网客服QQ:78858997
股海网股票软件下载中心
股海网股票书籍下载中心 湘公网安备43108102000040号