未来函数检测 | 推荐资源 | 热门资源 收藏股海网 | 将股海网放到桌面
股海网,最好股票软件下载中心,股票软件,股票书籍,股票公式,股票知识,炒股教程
股海首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | 股票内参 | 外汇期货 | 股票知识 |
股票软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
股票公式 大智慧 通达信 飞狐 同花顺 东财通 | 股票池 大智慧 通达信 | 股票书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ 股海网 > 指标公式 > 通达信公式 > 正文
60日价值中枢(副图 源码 通达信 贴图)
  • 相关简介: 60日价值中枢(副图 源码 通达信 贴图) 简简单单的 MA10 .MA60均线。 {灰色} STICKLINE(O=C,H,L,0,0),COLOR909090; STICKLINE(O=C,C,O,3.1,0),COLOR606060; STICKLINE(O=C,C,O,2.1,0),COLOR707070; STICKLINE(O=C,C,O,1.2,0),COLOR808080; STICKLINE(O=C,C,O,0.2,0),COLOR909090; STICKLINE(O=C,H
  • 文件大小: unknow
  • 浏览次数:
  • 运行环境: 通达信
  • 编辑发布: 股海网
  • 软件来源: Internet
  • 加入时间: 2018/7/27 8:59:00
  • 解压密码: www.guhai.com.cn(请仔细输入!复制无效!)
  • 下载统计:

股票软件说明:

60日价值中枢(副图 源码 通达信 贴图)

简简单单的 MA10 .MA60均线。

{灰色}
STICKLINE(O>=C,H,L,0,0),COLOR909090;
STICKLINE(O>=C,C,O,3.1,0),COLOR606060;
STICKLINE(O>=C,C,O,2.1,0),COLOR707070;
STICKLINE(O>=C,C,O,1.2,0),COLOR808080;
STICKLINE(O>=C,C,O,0.2,0),COLOR909090;
STICKLINE(O<=C,H,L,0,0),COLOR666B6F;
STICKLINE(C>O,C,O,3.1,1),COLOR666B6F;
V2V:=V/REF(V,1)>=1.9 AND C>REF(C,1);
十日线:MA(C,10),DOTLINE,COLORRED;
IF(十日线>=REF(十日线,1),十日线,DRAWNULL),COLORRED;
IF(十日线<REF (十日线,1),十日线,DRAWNULL),COLORFF8000;
六十日:=MA(C,60);
IF(六十日>=REF(六十日,1),六十日,DRAWNULL),COLOR808000,LINETHICK2;
IF(六十日<REF (六十日,1),六十日,DRAWNULL),COLORGREEN,DOTLINE;
清仓线:IF(C>MA(C,60)*1.5,MA(C,60)*1.5,DRAWNULL),COLOR0080FF,LINETHICK5;
警戒线:IF(C>MA(C,60)*1.2,MA(C,60)*1.3,DRAWNULL),COLORGREEN,DOTLINE,LINETHICK2;
风险线:MA(C,60)*1.2,COLORBROWN,;
IF(风险线>=REF(风险线,1),风险线,DRAWNULL),COLORBROWN;
IF(风险线<REF (风险线,1),风险线,DRAWNULL),COLORGREEN,DOTLINE;
上枢:=MA(C,60)*1.1,COLORLIGREEN;
IF(上枢>=REF(上枢,1),上枢,DRAWNULL),COLORFF0080;
IF(上枢<REF (上枢,1),上枢,DRAWNULL),COLORGREEN,DOTLINE;
下枢:=MA(C,60)*0.9,COLORLIMAGENTA,;
IF(下枢>=REF(下枢,1),下枢,DRAWNULL),COLORLIMAGENTA;
IF(下枢<REF (下枢,1),下枢,DRAWNULL),COLORGREEN,DOTLINE;
底线:=MA(C,60)*0.8,COLORBLUE;
IF(底线>=REF(底线,1),底线,DRAWNULL),COLORBLUE;
IF(底线<REF (底线,1),底线,DRAWNULL),COLORGREEN,DOTLINE;
铁底线:IF(C<MA(C,60)*0.8,MA(C,60)*0.7,DRAWNULL),COLORRED,LINETHICK5;
CM:=REF(C,1);
涨停:=IF((C-CM)*100/CM>=9.89,1,0);
STICKLINE(涨停,C,O,3.1,0),COLOR009999;{黄}
STICKLINE(涨停,C,O,2.5,0),COLOR00AAAA;
STICKLINE(涨停,C,O,2,0),COLOR00BBBB;
STICKLINE(涨停,C,O,1.5,0),COLOR00CCCC;
STICKLINE(涨停,C,O,1,0),COLOR00DDDD;
STICKLINE(涨停,C,O,0.5,0),COLOR00EEEE;
STICKLINE(涨停,C,O,0.1,0),COLOR00FFFF;
 

60日价值中枢(副图 源码 通达信 贴图)

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)
60日价值中枢(副图 源码 通达信 贴图)下载
精品股票公式